Vraag & Antwoord

Multimedia, dvd, thuisbioscoop

CD kopieer probleem

5 antwoorden
  • Tot voor kort kopieerde ik probleemloos mijn (data) cd''s indien nodig met Nero (v.6.6xx). Nu plotsklaps werkt dit niet meer goed; het lezen van de broncd en het maken van de imagefile gaat goed, maar daarna het branden stopt halverwege met de simpele mededeling : Brandproces mislukt Als ik hetzelfde doe met CloneCD gebeurt in grote lijnen hetzelfde ( melding: schrijven naar cd mislukt, Hardware error: logical unit communication-TimeOut(4:0x0,8:0x01) Doe ik hetzelfde met BlindWrite dan gaat alles goed ! Ook het branden van een kopie met Nero door eerst alles naar HD te slepen en dan dit via Nieuw direct te branden gaat probleemloos. Heeft iemand een idee waar ik het probleem moet zoeken?????????
  • ik zou bijna zeggen dat je brander kapot is, heb ik zelf ook wel es gehad, maar omdat t bij een ander programma wel werkt kan dat natuurlijk niet. Ik denk dat het het handigste is als je Nero even opnieuw installeerd, dit kan verder geen kwaad, omdat je bij Nero geen instellingen hebt hoeven op te slaan ofzo (behalve welke kleur je t beeld wil hebben dan) mocht t daarna nog steeds niet lukken, moet je t ff aan iemand anders vragen :P
  • Dit heb ik ook vroeger gehad, Nero werkte niet meer goed, maar een ander brandprogramma wel. Ik heb een keer gehoord dat dit wordt veroorzaakt door een " slechte" brandomgeving, diverse programma's die niet met elkaar overweg kunnen. Ik heb toen mijn harde schijf geformateerd en alles was opgelost, misschien een radicule oplossing, maar zou zo 1,2,3, niets anders weten.
  • Inmiddels toch een stuk verder gekomen met de oplossing voor mijn probleem. de suggestie om on the fly te proberen van iemand heeft helaas niks opgeleverd, maar na enkele andere pogingen heb ik een kopie gebrand zonder duidelijke problemen in Veilige Modus. Vervolgens nog eens geprobeerd na volledig opstarten en daarna een aantal voor mij relatief nieuwe progjes uitgeschakeld via de taakbalk en wederom was daarna branden OK. Uiteraard ga ik dat herhalen tot ik de bij mij actieve kwaaie pier heb. Zal dat wel laten weten. Wat voor mij niet verklaarbaar is: waarom brandt Nero perfect als ik de cd samenstel via Nieuw en de diverse directories naar het cd station slepen en vervolgens simpel als modus 1 Joliet branden. Dat geeft nooit problemen terwijl simpel kopieren kennelijk hinder ondervindt van een openstaand progje Bedankt voor jullie bijdrage !
  • Ben er nu helemaal uit. Van een 5-tal progjes uit de config.sys heb ik een voor een een mogelijke boosdoener weggelaten. De dader bleek een programma PersonalMediaSuite te zijn zoals enkele tijd geleden meegeleverd met mijn externe HD ( een Freecom FHD2Pro van 60Gb). Telkens als deze wordt weggevinkt uit de taakbalk is mijn probleem weg en bij aanvinken en dus weer inladen gaan de Nero kopieen de mist in. Merci voor het meedenken

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.