Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Multimedia, dvd, thuisbioscoop

Bufferniveau begint niet met lopen..

rwijfj
5 antwoorden
  • Hallo mensen,

    Als ik een dvdvideo bestanden wil branden via nero komt er 1% te staan. Maar verder komt hij niet, het bufferniveau begint ook niet met lopen. Er blijft staan Lead-in. En dan na 1 minuut en 20 seconden wachten krijg ik te zien: schrijf fout.

    Wat kan dit zijn?

    Groetjes Den Bosch
  • Schrijf fout, staat daar nog iets meer bij???
    Als er bv staat PMA update kan het aan de schijfjes liggen,of aan de versie van Nero.
    (Dit laatste is weinig over te vinden op internet, maar heb ik persoonlijk gehad, PMA failure, toen 6.6 vervangen door 7, en nergens last meer van.
  • Nee er staat alleen schrijffout, maar ik zal het toch eens proberen om 6.6 te vervangen door 7.0 misschien dat het dan al opgelost is. Maar er is inderdaad niet veel over te vinden op internet. En ik kan ook geen wijs uit het logfile dat je kunt opslaan. Jij wel?

    Groetjes
  • Nee, helaas,maar misschien zie ik net iets wat jij niet ziet, dusdie logfile kun je me eventueel wel mailen.
    Je hebt een PB met mijn mailadres.
  • Wat je eventueel ook kan doen is het probleem voorleggen bij de support affdeling van Nero (te vinden op internet). Ik had laatst een installatieprobleem en in no-time had ik antwoord met de oplossing.

    Succes!

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.