Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Multimedia, dvd, thuisbioscoop

Geen geluid

drippy
4 antwoorden
  • Ik heb een speaker set. Die deed het gewoon goed. Maar vorige keer wou ik wat uitproberen en verwijderde ik een dingetje die bij die luidspreker staat rechtsonder. Dus nu heb ik geen geluid. Ook al doe ik het kabeltje erop nieuw in hij geeft aan dat er geen audio apparaat is aangesloten. Wie kan mij helpen?
    b.v.d. Daan
    P.S.: Het is Windows Vista trouwens
  • Dat het windows vista is boeit me niet :-)

    [quote:74b1873ddb]verwijderde ik een dingetje die bij die luidspreker staat rechtsonder[/quote:74b1873ddb]

    kijk dat boeit me wel. Controleer in Apparaatbeheer of je niet een audio apparaat hebt uitgeschakeld.
  • Nee alles staat aan. Maar ik drukte op dat luidsprekertje en toen kreeg ik Afspeelapparaten, opnameapparaten en Geluiden. Nu had ik bij dat Afspeelapparten me boxen verwijdert Ik had der opgeklikt en toen weggedaan. Maar toen wou ik ze opnieuw aansluiten. En toen dede ze niks en de computer zij dat die niks had gevonde om het mee af te spelen. Dat er geen boxen aangesloten waren dus.
  • rechter muis klik op de desktop .
    dan kiezen voor geluiden

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.