Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (hardware)

hard disk probleem

ericq86
3 antwoorden
  • ik heb probleem en dat is het volgende:
    ik heb 2 western digital hddtjes een 1200jb en een 800 jb.
    de 1200jb die is net nieuw en dacht ik leuk op slave te zetten naast me 80 jb.
    shit hee wat duurt het booten lang even naar de wc ben je er nog niet? boot failure insert disk…
    ik denken owja er moet jumper in de 800jb omdat er nu een slave aan zit gedaan hee hij vind nu ook de 1200jb!
    nu weer dat zelfde trage boot verhaal, boot failure insert disk…
    iemand oplosing of ervaring met dit?
    ieder op een aparte ide kanaal werkt wel dus een op primair en de ander op secundair.



    owja als je een hdd op slave laat lopen krijg je een wd 000jb
  • Dan heb je toch echt je master slave instellingen verkeerd staan…..
    Anders heb ik er geen verklaring van. Misschien een bios-update van je mobo?

    oik heb dat probleem in ieder geval nooit gehad, maar ja, ik heb dan ook Schijven van Maxtor…
  • Op de site van WD zit een knowledgebase die ik wel goed vind.

    http://support.wdc.com/kb.asp

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.