Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (hardware)

Branden

derkdejong
4 antwoorden
  • Nadat ik Win XP Pro geinstalleerd heb, is het onmogelijk om normaal te branden.
    Rewritables gaan nog wel, maar dan houd het ook op.
    Gegevens: Plextor 12/10/32A met firmware 1.09.
    AMD 1 gHz processor met 512 Mb intern geheugen.
    XP branden is uit geschakeld.
    Met diverse progjes geprobeerd te branden.
    Na ongeveer 5% branden en nog voor lead in en lead out is het weer gebeurd en weer een mislukte schijf.
    Nero 6.0 geeft als laatst melding: kon fixatie niet uitvoeren.

    Verder wel het hele log verhaal bewaard, maar verteld verder ook niet zoveel.

    Wie heeft er een oplossing voor??
  • Heb je een ander merk recordables liggen? Lijkt me een medium-fout.
  • [quote:193074df82="Bert54"]Nadat ik Win XP Pro geinstalleerd heb, is het onmogelijk om normaal te branden.
    Rewritables gaan nog wel, maar dan houd het ook op.
    Gegevens: Plextor 12/10/32A met firmware 1.09.
    AMD 1 gHz processor met 512 Mb intern geheugen.
    XP branden is uit geschakeld.
    Met diverse progjes geprobeerd te branden.
    Na ongeveer 5% branden en nog voor lead in en lead out is het weer gebeurd en weer een mislukte schijf.
    Nero 6.0 geeft als laatst melding: kon fixatie niet uitvoeren.

    Verder wel het hele log verhaal bewaard, maar verteld verder ook niet zoveel.

    Wie heeft er een oplossing voor??[/quote:193074df82]

    Stuur anders dat log-boek eens.
    Als het te groot is, zet het dan eens in een PB naar mij.
  • Ben gisteren tot laat in de avond bezig geweest en wat blijkt: gewoon alles wat betrekking had op de Plextor in de hardware verwijderd en het systeem opnieuw opstarten.
    Verder zullen ook mijn schijfjes niet al te best zijn, want ook het schoonmaken helpt misschien wel mee.
    In ieder geval een ieder bedankt voor de reactie

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.