Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (hardware)

Geluid doet raar...

Anoniem
Buch
2 antwoorden
  • Hallo,

    Ik heb een vind ik vreemd probleem, dit is ineens gebeurt en ik zou absoluut niet weten waar het door komt. Het probleem is dat ik als ik bijvoorbeeld met winamp een mp3tje speel en een site bezoek waar een muziekje of geluidje op te horen is ik het geluidje niet hoor, als ik eerst naar de site ga met het geluidje/muziekje en dan winamp start reageert deze alsof de bestanden die ik wil afspelen niet bestaan. Ik dacht eerst dat het aan winamp lag maar toen ik dit probeerde met mediaplayer had ik hetzelfde probleem, ook met andere bestanden waar geluid bij zit speelt dit probleem, dus bijvoorbeeld filmpjes e.d

    Heeft iemand enig idee waar dit aan zou kunnen liggen (weet niet of het aan hardware ligt), en voor mij nog belangrijker :wink: hoe ik het weer oplos? :-?

    Groeten Hugo

    PS Geluidskaart: Creative SB Live! series
  • Misschien ff nieuwe audiodriver instaleren. Het lijkt alsof je windows maar 1 app met je geluidskaart laat werken :-?…

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.