Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (hardware)

probleem floppy & cd-rom station

handbalroels
5 antwoorden
  • In het bios worden de stations wel herkent,
    maar zodra je via win98 de stations wil gebruiken doen ze het niet.
    hij geeft dan aan dat er geen toegang is.
    als je in apparaatbeheer kijk staan de stations goed werkend aangegeven.
    de kabels zijn goed aangesloten.

    hoe krijg ik de stations weer werkend?

    Roel en Tim
  • [quote:44827c5dd0="handbalroels"]hoe krijg ik de stations weer werkend?[/quote:44827c5dd0]Ze werkten dus eerst wel. Wat is er veranderd?
    Post verder ook even wat hardware details van de machine.
  • Vewijderen uit apparaatbeheer en herstarten doet soms wonderen.
    :o
  • heb ik al geprobeerd. het is een pentium 3 64 mb ram lite-on cd rom
  • Je zegt: de kabels zijn goed aangesloten. Betekent dit dat je ze los gehad hebt? Misschien kun je vertellen wat er precies gebeurd is voordat dit probleem zich voordeed?

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.