Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (hardware)

Probleem melding CPU

None
17 antwoorden
  • Nu dit probleem http://forum.computertotaal.nl/phpBB/viewtopic.php?p=809021&highlight=#809021 is opgelost heb ik het volgende probleem.
    Met het opstarten geeft hij het volgende probleem " [size=18:67cebe3678]CPU is unworkable or has been changed please recheck CPU SOFT MENU[/color:67cebe3678][/size:67cebe3678]" Dit is voor mij als leek abacadabra. Ik vind het systeem ook erg traag (p233 96MB windows XP PROF). Wat kan of moet ik doen?
  • Je CPU Snelheid klopt niet, zorg in het BIOS dat deze juist staat ingesteld..

    Sccs :wink:
  • zet in het bios je cpu op auto
  • Softmenu zegt: CPU operating speed: 233 Turbo frequentie: Disabled.
    Dit is goed, maar ik kan hem ook niet meer normaal afsluiten. Wat nu
  • [quote:4947e77faa="DEPOM"]Softmenu zegt: CPU operating speed: 233 Tutbo frequentie: Disabled.
    Dit is goed, maar ik kan hem ook niet meer normaal afsluiten. Wat nu[/quote:4947e77faa] ga met dat ding maar het museum.
    misschien is het een vroege ibm of zo :lol:
  • Ik ga er vanuit dat als ik een normale vraag stel ik daar ook een normaal antwoord op krijg.
  • [quote:73993ea247="DEPOM"]Ik ga er vanuit dat als ik een normale vraag stel ik daar ook een normaal antwoord op krijg.[/quote:73993ea247]
    Geplaatst: 06 Dec 2003 21:33 Onderwerp: Krijg mijn PC niet aan de praat! "CMOS checksum error&q je doet er wel lang over om dat ding aan de praat te krijgen.
    als ik het zo lees is het een P1 233mhz.
    je moet eens weten wat er na dat model op de markt is gekomen.
    dat ding is van voor de golf oorlog van daar mijn antwoord
  • Het is een P2 233 mmx, en is van na de Golfoorlog!!
  • maar als heel nederland al die oude computers van zolder haalt en dit forum moet die aan de praat zien te krijgen is het te hopen dat we allemaal honderd jaar worden :roll:
  • [quote:fffb663142="DEPOM"]Ik vind het systeem ook erg traag (p233 96MB windows XP PROF).[/quote:fffb663142]Hoe heb je Windows XP kunnen instaleren op zo'n bakkie :-? .
    Heb je je BIOS al gereset?
  • Nee de bios heb ik nog niet gereset, ik weet niet hoe dat moet!
  • Haal de batterij ff uit je moederbord, wacht 10 sec, en doe em d'r weer in.
  • :D de batterij is er 6 maanden uitgeweest! daarna is het begonnen!
  • [quote:b35d030cb3]maar als heel nederland al die oude computers van zolder haalt en dit forum moet die aan de praat zien te krijgen is het te hopen dat we allemaal honderd jaar worden [/quote:b35d030cb3]

    Als dit forum er alleen is voor nieuwer spul vind ik het prima, maar ik heb het nergens gelezen,
  • De topic starter stelde een volstrekt normale vraag. Als je daar geen normaal antwoord op kunt geven in plaats van nutteloos commentaar als dit, zeg dan liever niets.

    En om nou een antwoord op de vraag te geven, ga de BIOS in en sluit die vervolgens af met "save en exit". Dat zou voldoende moeten zijn om van die melding af te komen.
  • mocht de klacht blijven terugkomen, dan een vers batterijtje proberen.
  • [quote:59472a653b]En om nou een antwoord op de vraag te geven, ga de BIOS in en sluit die vervolgens af met "save en exit". Dat zou voldoende moeten zijn om van die melding af te komen.[/quote:59472a653b]

    Dit is de oplossing!

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.