Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (hardware)

HD 'verdwijnt'......

Anoniem
taco78
2 antwoorden
  • Ik heb een 60 gig IBM (7200 rpm) in mijn pc. Tot voor kort werkte deze hd gewoon goed. En je raad het al, nu niet meer….

    Zodra ik de pc aanzet werkt deze een aantal minuten zonder problemen. Na een minuut of 10 bevriest de hele boel. Alleen een harde reset biedt nog soelaas. Probleem is dan dat de hd niet meer herkend wordt.

    Hoewel er volgens IBM geen koeler op hoeft, heb ik die deze week toch maar even gemonteerd. Helaas, geen verbetering. Er komen ook geen vreemde geluiden uit (nog steeds even stil als altijd).

    Ik vermoed dus dat de HD toch defect is. Norton Disk Docter vind geen problemen. Ook een controleprogje afkomstig van IBM geeft geen foutmeldingen.

    Iemand enig idee wat de oorzaak van dit probleem kan zijn?
  • Als de HD niet meer herkend wordt is er toch zeker een probleem.
    als de testtool van de fabrikant geen problemen geeft, dan is hij door de biostest gekomen. :lol:

    Of je heb een probleem met je BIOS of je hd is toch niet helemaal fris meer.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.