Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (hardware)

Cable modem / router

Anoniem
None
2 antwoorden
  • Mijn dochter heeft een abo bij @Home (Essent) op XP Pro SP1.
    De (Internet)verbinding loopt goed en zonder problemen. Nu heb ik een router, [u:0378fea5ac]Sitecom DC202[/u:0378fea5ac], geplaatst. Ik kan wel met die router communiceren via IE en 'm configureren (en uiteraard die configuratie "saven"), maar een Internetverbinding is er niet bij…. :cry:

    [u:0378fea5ac]De basisinstellingen:[/u:0378fea5ac]
    - LAN IP adres: router adres (staat al ingevuld)
    - WAN type: dynamische IP
    - Host name: @Home
    - WAN's MAC adres: het MAC adres van de netwerkkaart gecloned naar de router (Zal bij @Home net als bij Chello ook wel moeten…??)
    - Renew IP Forever: aangevinkt ("ja")
    - DHCP Server: enabled
    - IP Pool Starting Adress: 100
    - IP Pool Ending Adress: 199
    - Domain Name: @Home

    Dan is er nog een tabblad met wachtwoorden (bij die basisinstellingen), maar dat lijkt me optioneel (heb ik met dezelfde router bij Chello ook niet nodig)

    IP Pool Starting en Ending Adress: zegt me totaal niets!! Moet ik hier wat wijzigen?

    Wie heeft tips om het spul werkend te krijgen?? Ik weet 't niet meer!

    Groet,
    Ton
  • Bij deze dit draadje als geannuleerd te beschouwen. Inmiddels met enige omwegen de juiste instellingen achterhaald….

    Groet,
    Ton

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.