Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (hardware)

2e hdd geplaatst maar onvindbaar

None
6 antwoorden
  • :-? wat doe ik mis?

    IDE kabel 1 primary master = seagate 200G
    primary slave = dvd-rom

    IDE kabel 2 secondary master = dvd schrijver
    secondary slave = maxtor 160G

    de seagate is master, de maxtor slave. Wanneer ik de bios laat checken op een nieuwe schijf vindt hij niets.
  • [quote:1300d8a45e="lycan"]
    IDE kabel 2 secondary master = dvd schrijver
    secondary slave = maxtor 160G[/quote:1300d8a45e]Maak van de hdd eens master en van de dvd schrijven slave. Het zou zoals je het nu hebt ook al moeten werken maar je weet 't maar nooit.
  • heb je wel met fdisk partitie gemaakt en de boel Geformatteerd.
    en ja zet de hdisk op master
  • [quote:611cf1ebea="plextor"]heb je wel met fdisk partitie gemaakt en de boel Geformatteerd.[/quote:611cf1ebea]
    Dat moeit niet boeien voor in de bios…

    [size=9:611cf1ebea]@ lycan: kicke avatar ^_^
    overwoog zelfs nog wel eens deze: [img:611cf1ebea]http://www.xs4all.nl/~bravel/webfolder/icons/vandread.jpg[/img:611cf1ebea]
    niet op dit reageren hier trouwes…[/size:611cf1ebea]
  • :D ik ga morgen het een en ander uitproberen, heb nu geen tijd meer.
  • :D het probleem is opgelost. De cd-rom en de nieuwe hdd stonden beiden ingesteld als slave.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.