Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (hardware)

Één HD op UIDE1 en niets aangesloten op UIDE2..kan dat wel??

Dewatcher
4 antwoorden
  • Er verschijnt ook helemaal geen beeld nadat ie de opstart met BIOS-info heeft doorlopen… ja, wel dat ie een bepaald systeembestand niet kan vinden…de harde schijf heb ik getest met het proggie PowerMax en die lijkt nog in orde te zijn.
    Maar zo trof ik het aan in een PC die het (opeens?) niet meer doet….
    Verder op de gewone IDE1 en IDE2 een CDRom & Brander allebei als master
    Het mobo is een EPOX EP-4BEAR en de HD is een Maxtor DiamondMax 9 (80GB)
    ik snap het niet want volgens mij zijn die UIDE-poorten toch voor een RAIDconfiguratie maar er zit toch écht maar 1 harde schijf in…? :-?
    Wie heeft enig idee??
  • Wat gebeurt er als je de schijf op een standaard IDE poort aansluit?

    Is de bios geen instellingen kwijt? Met een lege batterij zou ie terug kunnen vallen naar default instellingen. En bij de tweede controller zou dat raid ipv. losse schijven kunnen zijn.
  • de hd op ide1 moet je als master instellen
  • [quote:ff60e4bb77="gerben"]Wat gebeurt er als je de schijf op een standaard IDE poort aansluit?

    Is de bios geen instellingen kwijt? Met een lege batterij zou ie terug kunnen vallen naar default instellingen. En bij de tweede controller zou dat raid ipv. losse schijven kunnen zijn.[/quote:ff60e4bb77]

    Heb inderdaad geprobeerd om 'm op de standaard IDE aan te sluiten maar volgens mij stond de jumpersetting voor master ook niet helemaal goed… in ieder geval werkte dat vooralsnog niet :cry:
    en ik dacht dat de tijd in de BIOS wel correct werd aangegeven; houdt dat dan in dat de batterij nog goed is?
    Wat je precies met je laatste opmerking bedoelde begrijp ik niet helemaal Gerben… :oops:

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.