Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (hardware)

laptop met 2x 250gb sata , start 2x op , herkend hdd niet

Anoniem
None
6 antwoorden
  • hallo,

    ik zit met een probleem , ik heb een asus x71SL laptop , met 2x 250 gb s-ata harde schijf , dit zit er orgineel in.

    nu heb ik een keer de 2e harde schijf eruit gehad om een andere laptop te maken , alleen nu hij er weer in zit herkend hij hem niet.

    de 1e keer opstarten herkend hij beiden schijven zonder problemen , maar voordat hij bij het windows laadscherm komt reboot hij automatisch , dat is altijd zo bij het opstarten.

    als hij dan reboot , ziet hij maar 1 harde schijf , en gaat hij het geheugen opeens tellen , wat de 1e keer niet zo is .

    verder geeft hij geen foutmeldingen of rare piepjes , de laptop werkt ook gewoon stabiel en goed , alleen dus met 1 hdd


    weet iemand wat dit zou kunnen zijn ? , meestal los ik me computerproblemen zelf op, maar dit is me een raadsel.

    alvast bedankt ,
  • iemand?:(
  • Stond het spul soms in een raid opstelling? Zo ja, lijkt mij daar het probleem te zitten.
  • Als de laptop bij de eerste start de beide schijven herkent, en na de reboot niet meer, dan maakt die schijf die je tijdelijk verwijderd had, wellicht geen goed contact meer. Had je die schijf wel verwijderd en teruggeplaatst volgens de instructies van de manual? Weet je zeker dat je niets bent vergeten terug te plaatsen? Een schroefje. Of iets anders.
  • hey ,

    ja , alle pinnetje zijn recht , en hij zit er goed orgineel in , maar altijd als hij opstart herkend hij de harde schijf WEL , alleen start hij opeens weer opnieuw op en herkent die hem niet , dat is ong al een half jaar zo.
    ook het geheugen tellen vind ik zo raar , 1ekeer geeft hij gewoon het geheugen aan , bij reboot gaat hij het tellen en ziet hij maar 1 hdd :(
  • oh , en in een raid opstelling? , dat is dat het met elkaar samenwerkt zegmaar tog?

    geen idee eerlijk gezegt , ik heb geen jumpers of ongein verandert , precies zo erin gedaan als dat hij zat :)

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.