Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (hardware)

raid uitdaging

Lange Pier
1 antwoord
  • Al enkele dagen probeer ik een raid 0 opstelling te maken met 2 SSD schijven van intel. Echter zodra ik het mobo op raid zet (ctrl I) weigert w7 iedere installatie (ook al heb ik nog geen raid partittie aangemaakt). Antwoord W7: Er kan geen systeempart. worden aangemaakt…. Zie logboek van Setup… Ik heb van alles geprobeerd: mobo op raid, schijven wel en niet al in stripe, raid-drivers laden voor w7 installatie, installatie op mijn normale 1TB samsung HDD.. Zodra het mobo op raid staat, weigerd 'ie iedere installatie.

    Ik heb mij er ondertussen (na …tig installaties) bijna bij neergelegd. Als iemand nog een suggestie heeft, heeeeel graag. O ja, zowel bij MSI als bij Intel de nieuwste drivers "gehaald".

    Systeem W7Home premium, 8GB geheugen, 2*SSD intel x25 80GB, 2* 1TB Samsung, Optiarc DVD drive, 2* ati 5770 cross fire, mobo msi p55GD65 en I7 860 processor.

    Bij voorbaat uw dank,

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.