Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (hardware)

Nero + CDRW ????

None
12 antwoorden
  • Ik maak gebruik van Nero v5.5.3.0 en alles op een CDR branden gaat prima!
    Maar het branden van een CDRW gaat niet.
    Als je bijv. een half volle cdRW hebt en je zet er wat bij dan wist hij de andere helft, zodat je dus weer alles kwijt bent…

    En als ik een CDRW gebrand heb, is hij niet af te spelen op een andere pc

    Hoe kom ik hier van af?
  • Upgraden naar 5.5.7.2 om te beginnen. Daarnaast: hoe weet je dat ie de ene helft wist? Omdat je het dan zo snel niet meer kan zien? lees dan deze topic ook even:

    http://forum2.computertotaal.nl/phpBB/viewtopic.php?topic=48230&forum=4&4

    Oh ja, haal ook even dat andere bericht weg, 1 post is voldoende…

  • Ik kan de topic niet afsluiten, ben geen moderator….

    THNX voor het antw!!!!!!
  • Na het branden, kan ik het helemaal niet meer terugvinden inderdaad, tis ook niet verborgen ofzo.
    Het is gewoon geformateerd lijkt wel
  • [quote:454e2b87a2]
    Op 29-01-2002 16:05, schreef Frankie!:
    Ik kan de topic niet afsluiten, ben geen moderator….

    THNX voor het antw!!!!!!
    [/quote:454e2b87a2]

    Je kunt om toch editen en dan verwijderen kiezen?? Heb je de andere topic al gelezen?

    Ha wacht, een gestart topic kan dus niet verwijderd worden…
    _________________
    "Ik geloof niet in heksen!", zei ze, en ze stapte op haar bezem…


    [ Dit Bericht is bewerkt door: Captain_Kansloos op 2002-01-29 16:16 ]
  • Heb ik gelezen ja….
    en dat werkt bij mij ook niet :sad:

  • Zie je in verkenner wel een extra tabblad? Welke winversie heb je?
  • Ik heb Windows ME (ja ik weet ME sucks…..hehehe)
    Maar nog steeds wist hij de CDRW's
  • Heb je nou al nero 5.5.7.2 geinstalleerd? En check je aspi layer eens:

    http://www.mindspring.com/~tburke1/aspi.htm
    en
    http://www.chickensys.com/translator/misc/aspi.html

    goed lezen die pagina's… Haal anders een versie op bij nero.com.

    En heb je nou dat extra tabblad in explorer of niet??!!



    _________________
    "Ik geloof niet in heksen!", zei ze, en ze stapte op haar bezem…

    [ Dit Bericht is bewerkt door: Captain_Kansloos op 2002-01-30 13:48 ]
  • als je een multisessie brand moet je even kijken onder multisessie en options. als je dan replace en remove uitzet kun je gewoon dingen er bij branden zonder probhlemen.
  • Heb de NIEUWSTE NERO!!
    En nee, heb geen extra tabblad in explorer…
    ik ga nu die pagina's heel goed lezen!!
  • Het heeft gewoon puur te maken met een sessie die gesloten wordt bij het maken van een nieuwe sessie. De oude is dan niet meer te bereiken. Hiervoor zal je dus idd de opties bij het branden zodanig in moeten stellen dat hij de oude sessie ongemoeid laat.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.