Vraag & Antwoord

Anders (hardware)

Nero + CDRW ????

12 antwoorden
  • Ik maak gebruik van Nero v5.5.3.0 en alles op een CDR branden gaat prima! Maar het branden van een CDRW gaat niet. Als je bijv. een half volle cdRW hebt en je zet er wat bij dan wist hij de andere helft, zodat je dus weer alles kwijt bent... En als ik een CDRW gebrand heb, is hij niet af te spelen op een andere pc Hoe kom ik hier van af?
  • Upgraden naar 5.5.7.2 om te beginnen. Daarnaast: hoe weet je dat ie de ene helft wist? Omdat je het dan zo snel niet meer kan zien? lees dan deze topic ook even: http://forum2.computertotaal.nl/phpBB/viewtopic.php?topic=48230&forum=4&4 Oh ja, haal ook even dat andere bericht weg, 1 post is voldoende...
  • Ik kan de topic niet afsluiten, ben geen moderator.... THNX voor het antw!!!!!!
  • Na het branden, kan ik het helemaal niet meer terugvinden inderdaad, tis ook niet verborgen ofzo. Het is gewoon geformateerd lijkt wel
  • [quote:454e2b87a2] Op 29-01-2002 16:05, schreef Frankie!: Ik kan de topic niet afsluiten, ben geen moderator.... THNX voor het antw!!!!!! [/quote:454e2b87a2] Je kunt om toch editen en dan verwijderen kiezen?? Heb je de andere topic al gelezen? Ha wacht, een gestart topic kan dus niet verwijderd worden... _________________ &quot;Ik geloof niet in heksen!&quot;, zei ze, en ze stapte op haar bezem... <font size=-1>[ Dit Bericht is bewerkt door: Captain_Kansloos op 2002-01-29 16:16 ]</font>
  • Heb ik gelezen ja.... en dat werkt bij mij ook niet :sad:
  • Zie je in verkenner wel een extra tabblad? Welke winversie heb je?
  • Ik heb Windows ME (ja ik weet ME sucks.....hehehe) Maar nog steeds wist hij de CDRW's
  • Heb je nou al nero 5.5.7.2 geinstalleerd? En check je aspi layer eens: http://www.mindspring.com/~tburke1/aspi.htm en http://www.chickensys.com/translator/misc/aspi.html goed lezen die pagina's... Haal anders een versie op bij nero.com. En heb je nou dat extra tabblad in explorer of niet??!! _________________ &quot;Ik geloof niet in heksen!&quot;, zei ze, en ze stapte op haar bezem... <font size=-1>[ Dit Bericht is bewerkt door: Captain_Kansloos op 2002-01-30 13:48 ]</font>
  • als je een multisessie brand moet je even kijken onder multisessie en options. als je dan replace en remove uitzet kun je gewoon dingen er bij branden zonder probhlemen.
  • Heb de NIEUWSTE NERO!! En nee, heb geen extra tabblad in explorer... ik ga nu die pagina's heel goed lezen!!
  • Het heeft gewoon puur te maken met een sessie die gesloten wordt bij het maken van een nieuwe sessie. De oude is dan niet meer te bereiken. Hiervoor zal je dus idd de opties bij het branden zodanig in moeten stellen dat hij de oude sessie ongemoeid laat.

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.