Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (hardware)

Windows XP zoekt bij opstarten apparaten die er niet zijn

jhde
6 antwoorden
  • Als ik WindowsXP opstart dan gaat alles normaal tot en met inlogscherm. Als ik dan vervolgens inlog met naam/wachtwoord krijg ik een tweetal foutmeldingen. Windows zoekt een apparaat in een directory die niet bestaat en tevens is het op zoek naar een programmma "openme.exe", wat ook niet bestaat. Hoe krijg ik die vervelende foutmelding weer weg???
  • dit lijkt mij naar een virus ruiken……….
  • [quote:1c07bb3962="igg"]dit lijkt mij naar een virus ruiken……….[/quote:1c07bb3962]
    Oké, dat zou ook kunnen, maar wat doe ik er dan aan??
    Norton Viusscanner (up to date) vindt in ieder geval geen virus!!!
  • Het eerste weet ik zo niet. Om welk apparaat gaat het?
    Het tweede (openme.exe)
    Virusje :-? Zie http://securityresponse.symantec.com/avcenter/venc/data/w32.dss.trojan.html
  • Het riekt inderdaad naar een virusje.

    Ik zou in ierder geval een zoekopdracht geven in regedit en hierna de sleutel verwijderen. Als je na een nieuwe opstart weer tegen een niet gevonden "exe-bestand" aanloopt, moet je toch wel vrezen !
  • Is een Trojanhorse,kijk in het register onder run daar moet je het verwijderen,alleen de regel openme.exe verder niets,of je moet weten wat je doet.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.