Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (hardware)

nieuwe voedig gooit lade van brander open..

None
4 antwoorden
  • ik had een 200 w voeding en en heb vandaag een 350 watt voeding erin gezet.
    nadat ik dit gedaan had en de pc weer aangezet had ging de lade van mijn brander open. ik deed deze dicht maar steeds ging hij weer open.

    ik kreeg hem niet meer dicht.

    omdat ik dit alleen kreeg nadat ik nieuwe voeding erin had gebouwd besloot ik de oude voeding te testen. hier gebeurde het niet bij.


    dus heb ik een nieuwe voeding gehad van de winkel (dit keer 300 , de vorige was 350) en had ik dit niet.
    alleen toen ik hem 1 keer uit en weer aan zetten had ik het weer


    wat te doen? misschien weet iemand hier wat er aan de hand is voordat ik weer met mijn voeding terug naar de winkel ren.
  • waarschijnlijk is er iets mis met de voedingsspanning, ik heb zelf ook hetzelfde probleem met mijn brander, volgens mijn leverancier is dat of een probleem met de brander(in mijn geval het meest waarschijnlijkst) of een probleem met de voedingsspanning. Misschien moet je een ander (beter) merk voeding nemen, gezien het feit dat het probleem niet verdween na het ruilen van de voeding…
  • Waarschijnlijk is het idd een probleem met de voeding. Je zou kunnen meten of de spanning stabiel is. Zo niet dan kan je deze proberen te stabiliseren al denk ik dat je beter een nieuw (goed functionerend) voeding kan vragen/ een andere voeding aanschaffen.
  • [quote:649189c20b="jackdegek"]waarschijnlijk is er iets mis met de voedingsspanning, ik heb zelf ook hetzelfde probleem met mijn brander, volgens mijn leverancier is dat of een probleem met de brander(in mijn geval het meest waarschijnlijkst) of een probleem met de voedingsspanning. Misschien moet je een ander (beter) merk voeding nemen, gezien het feit dat het probleem niet verdween na het ruilen van de voeding…[/quote:649189c20b]

    ik kreeg een nieuwe voeding maar dit was wel een ander soort.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.