Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (hardware)

Gewijzig:Brander stopt met Underburn ERROR

Bosje
1 antwoord
  • He,ik heb een sony branden. Als ik met Nero of CDClone een cd copieer, brand of whatever, leest mijn schrijver 1x zijn memory in en schrijft dit. Als hij dan geen memory meer heeft, komt ie met een underburn memory error. Weet iemand hoe ik dit ken oplossen??? :roll:

    Nader uitleg:
    Thuis heb ik meerdere Pc's staan. EEn P4 2.5Ghz en een P1 200Mhz. Ik gebruik zelf de AMD Atlon 1Ghz met 448MB intern geheugen. Met deze Pc met een MSI moederbord heb ik een Sony Brander ingezet (Type: CRX145E) Ik heb het toen als volgt gedaan:
    Primaire : Hard-Disk Master Secundaire: CD-RW(Sony) Master
    Pioneer-DVD Slave (LEEG)
    Dit zou zo goed moeten zijn. Alleen bij mijn primaire aansluiting gebruik ik een 80 pin kabel. Ik heb toen Nero 5.5.0.4 geinstalleerd. Op deze versie deed deze brander het wel op een andere PC. Dus zelfde versie geinstaleerd en toen een muziek CD proberen te kopiereren. Zelfde instellingen als die andere PC, maar nee. Na 2% kapte hij er alweer mee en kwam met een UNDERBURN MEMORY ERROR. Ik heb toen een opgelet en ik ag dat hij zijn lees memory in las en stopte ineens met inlezen. Toen liep die terug totdat er niets meer was en liep de Burn-memory ook terug totdat hij leeg was. Dan kwam die met deze error. Kan iemand mij helpen met dit probleem. Deze brander moet het op mijn PC doen !!!

    Bij voorbaat dank

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.