Vraag & Antwoord

Anders (hardware)

Kan geen mp3 branden met nero

6 antwoorden
  • Brander: Plextor PW8432T Firmware: 1.09 (laatste versie) OS: Win XP Pro NL Sys: PIII 500 Mhz Nero: 5.5.9.9 met serial crack Ik heb pas mijn HD geform. en windows er opnieuw opgezet. Nu heb ik het probleem dat ik alleen data kan branden en geen mp3's. :( De brander reageert gewoon niet, hij blijft op 3% staan. Weet iemand een oplossing???!!!! ps hoe schakel ik het branden in xp uit?
  • Weet iemand een oplossing???!!!! ten eerste koop nero in de winkel. gebruik geen crack voor dat progg er zijn mensen die er een dag taak aan hebben om zo een progg te maken. die doen het niet voor de lol maar voor de munten €€€€€€€€. de laatste nero is 5.5.10.0
  • Vragen met verwijzingen naar CRACKS laat je van dit forum!!! Hier wordt/mag geen hulp verleend wanneer verwezen word naar illegale software. Ben je nog zo dom van het zelf te zeggen.
  • [quote:76b515c1f7="DLiekens"]Vragen met verwijzingen naar CRACKS laat je van dit forum!!! Hier wordt/mag geen hulp verleend wanneer verwezen word naar illegale software. Ben je nog zo dom van het zelf te zeggen.[/quote:76b515c1f7] :o ik zie geen vraag of verwijzing enz over cracks hoor alleen juist dat de topic starter een versie moet kopen dus ik snap je reactie niet helemaal :roll:
  • Brander: Plextor PW8432T Firmware: 1.09 (laatste versie) OS: Win XP Pro NL Sys: PIII 500 Mhz Nero: 5.5.9.9 [b:50d1e5d8d9]met serial crack [/b:50d1e5d8d9]
  • laten we niet heiliger dan de paus proberen te zijn :wink:

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.