Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (hardware)

Van lan naar modem??

Ed1
20 antwoorden
  • Mijn pc belde altijd via een netwerkkaart met ADSL, echter nu moet hij via een modem. Wat ik ook probeer ik krijg mijn modem niet aan het bellen. Iemand een idee wat er moet worden veranderd.
    Ik heb XP Pro met een intern modem.

    Gr Ed
  • [quote:d4897be1ae="Ed1"]Mijn pc belde altijd via een netwerkkaart met ADSL, echter nu moet hij via een modem. Wat ik ook probeer ik krijg mijn modem niet aan het bellen. Iemand een idee wat er moet worden veranderd.
    Ik heb XP Pro met een intern modem.

    Gr Ed[/quote:d4897be1ae]

    Als ik het goed begrijp wil je van breedtband internet via je netwerkaart terug naar telefoon internet op je modem?

    Dan is het het makkelijkst om je netwerkkaart te uninstallen en dan gewoon wizard internetverbinding, uiteraard nadat je je modem hebt geinstalleerd :).

    ps. Vaak zit er bij de internet provider een cd die je er in stopt en die doet alles goed zetten :)
  • Heb ik gedaan, echter het interne modem belt niet in. Ik heb nu ook een extern moden geprobeerd maar daar doet hij het ook niet op. Netwerkkaart heb ik verwijders en gedeinstalleerd.
    Ik snap er niets meer van.
  • Heb je ook je internetinstellingen aangepast (van LAN naar inbelverbinding)?
  • Ja, ik heb windows opnieuw geinstalleerd en daarvoor al mijn netwerkkaart verwijderd. Ik krijg nu als ik inbel met allebijde modems de foutcode 692 bezig met openenpoort, er is een hardwarefout opgetreden in de modem of een ander verbindings apparaat.

    Snappen jullie er iets van?
  • Nog enkele zaken die je kunt controleren:
    - je modems: vind je die terug in apparaatbeheer, en werken ze correct? Zijn de juiste drivers geïnstalleerd?
    - controleer eens de kabel tussen je modem en telefoonaansluiting.

    Betreft het overigens een analoog modem of een ISDN-modem?
    Je kunt wellicht wat meer informatie geven over je modems en de instellingen, en je concrete situatie (hoe ziet configuratie er nu precies uit).
  • Heb je bij de nieuwe inbelverbinding ook opgegeven dat hij via het juiste apparaat verbinding maakt?
  • Alles geprobeert, ik heb echter een XP pro Corpored Edition (geen legale) kan dat er mee te maken hebben?
  • Ik hoop echt dat ik nog wat advies krijg
  • Staan er bij apparaatbeheer geen kruizen of vraagtekens?
    Heb het modem geen conflict met een ander apparaat?

    Werk het modems trouwens wel met XP?
    Dan bedoel ik meer de drivers ervoor.

    Met welke COM poort maakt het modem kontact?
  • [quote:5d768ff827="Ed1"]Ik hoop echt dat ik nog wat advies krijg[/quote:5d768ff827]
    Tja, dan zul je echt wat meer gegevens moeten verstrekken, zoals al meerdere keren in diverse reacties gevraagd. :roll:
  • Ik heb een ext modem, Etech 56kv90, com1, hij belt nu wel in maar nu krijg ik de melding dat de externe computer niet reageerd. bij 2 providers geprobeerd maar telkens de zelfde melding.
    Heb een orr XP geinstalleerd maar nog steeds de zelfde melding.
  • Het lijkt er dus op dat de de instellingen niet goed zijn.

    Controleer nog eens de volgende zaken:
    Heb je de kiesregels bij de instellingen van je modem goed ingesteld?
    Heb je soms een huiscentrale? (dan eerst een o kiezen)
    Ga eens bij de eigenschappen van het modem naar het tabblad diagnostische gegevens, en voer de test uit.
    Weet je zeker dat de kabel die je gebruikt in orde is? Je zou niet de eerste zijn met problemen als gevolg van een defect in de kabel.
    Ik neem verder aan dat je alle instellingen van je provider(s) ook correct het ingesteld (gebruikersnaam, wachtwoord e.d.)?
    Je hebt geen uitroeptekens, vraagtekens of kruisjes in apparaatbeheer bij je modem, etc.?
    Heb je eventueel nog andere apparaten op com1 aangesloten?
  • Ik heb nu alles geprobeerd, ook bij 2 andere computers met het zelfde OS krijg ik met het interne modem geen kiestoon en met een externe modem wel kiestoon en hij belt keurig in, maar aan het eind van het inbellen en contacten hoor je tik en dan de melding "geen contact met externe computer. Ik ben er zeker van dat de inbelnummers goed zijn. Planet en HetNet geprobeert met nummer die het op andere computers wel doen. Wat is er in godsnaam aan de hand?
    Groetjes Ed
  • Ik begrijp dat er geen oplossing voor bestaat?
    Denk dat ik die comp maar weggooi.
    Bedankt voor alle hulp.

    Gr Ed
  • Heb je echt niets over het hoofd gezien van de aangedragen tips?

    Het blijft met dit soort problemen altijd moeilijk om "op afstand" op te lossen.
    Het zal gewoon een instelling moeten zijn, omdat ze het wel in andere pc's doen.

    Maar om nou de computer meteen maar weg te gooien………
  • Heb je de gegevens voor de inbelverbinding wel goed ingevuld met de juiste IP-adressen van de provider enz.?
  • Ik heb werkelijk alle aangedragen tips zo goed mogelijk opgevolgd. Er is zelfs een buurman bijgeweest die er ook wel verstand van heeft. Die heeft ook alles nog nagekeken en begrijpt er ook geen snars van.
    Ik heb nu een ander ding staan en daar het modem ingezet, wat denk je? Lopen met die handel en zonder problemn. En nog wel een oud gebakkie.
    Gek wordt je er van.
  • Woon je ver van ridderkerk vandaan?
    nou ben ik wel heel erg benieuwd :o :o :o :o
  • Is de poort op je mobo niet gewoon overleden?[/color:2a0728532f]

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.