Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Anders (hardware)

branden gaat niet fout

rombaft
8 antwoorden
  • ik brand mijn cd's met programma Nero 5.5.
    steeds als ik probeer te branden na de 10% zegt die comunication failure.
    de type brander is lite-on ltr-32125w.
    komt dat misschien dat ik xp pr hebt geinstalleerd hebt.

    help
  • Neen, heeft helemaal niets te maken met Windows.
    Zoek naar de laatste upgrade van Nero.

    Eddy
  • Rare kop: "branden gaat niet fout"
    Ik d8 ff dat je het niet voor elkaar kreeg een fout te verkrijgen.
  • Probeer ook eens een ander brandprogramma. Bijv easy cd creator. Zo kun je kijken of het prob in software of in de hardware zit….
  • [quote:5df1d137c3="De Geest Van Oirlo"]Probeer ook eens een ander brandprogramma. Bijv easy cd creator. Zo kun je kijken of het prob in software of in de hardware zit….[/quote:5df1d137c3]Ja, maar let wel op want ik heb al te veel gelezen dat verschillende brandprogramma's op je computer met mekaar conflicten geven en dat je dus maar beter slechts één brandprog op je compu kan installen…
    Tussen (): staat het brandprogramma van XP-zelf uitgeschakeld?
  • Ik heb altijd nero en easy cd creator geinstalleerd. Nooit problemen gehad. Het zou idd wel kunne dat je probs krijgt als je ze alle 2 tegelijk opstart aangezien ze dezelfde systeembron nodig hebben.

    Je kunt idd het intern brandprogramma van XP beter uitschakelen. Kan volgens mij onder de eigenschappen van het cd-rw station…..
  • [quote:905fb70e4e]Ik heb altijd nero en easy cd creator geinstalleerd. Nooit problemen gehad. Het zou idd wel kunne dat je probs krijgt als je ze alle 2 tegelijk opstart aangezien ze dezelfde systeembron nodig hebben. [/quote:905fb70e4e]
    Ik heb het ook gedaan,gevolg ->gelijk problemen, hele bende opnieuw geformateerd. Kun je beter niet doen. (anders zien we binnenkort een topic: 'Nero brandt niet meer') Beter voorkomen dan genezen
  • Voor audio cd's vind ik Easy cd creator flink zuigen.
    Zo kan je bijvoorbeeld in de disk-at-once welke dus ideaal is voor audio niet de pauze lengte tussen de nummers aanpassen, ok een live concert is met easy creator geen probleem, maar ik wil bijvoorbeeld slechts 1 seconde of misschien wel 3 seconden tussen de tracks hebben, met easy creator kan je dat wel vergeten, heb je geen pauze of 2 seconden pauze als je in Track-at-once brand, maar dan kunnen een hoop cd-spelers de schijf weer niet lezen. Niet meer dan logisch en als je bijv. zelf muzikant bent en je wilt een master cd aanbieden bij een platenmaatschapij dan moet tie zelfs op disc-at-once geschreven zijn of met een stand alone audio cd recorder zijn opgenomen.

    Ff op de topic terug te komen:
    Probeer eens de laatste versie van nero.
    Wat je ook kunt doen is kijken of het programma clone cd werkt.
    Probeer in clone cd eens een kopie te maken van een cd, maar wel dat tie hem eerst op de hdd wegschrijft. Geeft tie dan een soortgelijke fout, dan is er iets mis met de aansturing van de brander.

    Ik mis echter wat informatie om verder op die vraag in te kunnen gaan.
    Dus welk type en merk moederboard heb je, welke cpu etc.???
    Staat alles wel correct aangesloten???
    Zijn alle drivertjes wel geinstalleerd??? (vergis je niet, ook onder xp moeten sommige drivers worden geinstalleerd)

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.