Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

Programmeren

excel formule ?

gerwin111
3 antwoorden
  • Hallo iedereen, ik kon me tot nu toe best redden in excel,
    maar nu weet ik niet hoe ik dit voor elkaar moet krijgen.
    Het zit zo ik heb 2 getallen die worden van elkaar af getrokken,
    maar als het getal kleiner wordt dan 0, dan moet ie op 0 blijven.

    Is dit mogelijk ?

    Of wil ik weer eens iets onmogelijks ?

    Alvast bedankt voor jullie antwoord(en).

    Groeten Gerwin.
  • In A1 komt eerste getal
    In B1 komt tweede getal
    Verschil komt in C1
    Formule voor C1 is[code:1:1c988168fa]=ALS(A1>B1;A1-B1;0)[/code:1:1c988168fa]
  • Dat gaan we meteen proberen !

    Bedankt alvast !

    Groeten Gerwin !

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.