Vraag & Antwoord

OS Windows

Installeren windows XP en ME lukt niet !!!!!!

1 antwoord
  • Ik probeer al een tijdje een systeempje te voorzien van een schone install, maar het lukt niet!!! :evil: Heb hier een Amd Athlon 1.2GHZ met Asus A7A266. 512 DDR 80gb HD. Wat ik ook doe ik krijg geen XP, ME, geinstalleerd. Elke keer stuit ik tijdens de install van XP op een blauw scherm tijdens het opstarten vanaf cdrom met vaak de melding: IRO_ NOT_LESS_OR_EQUAL. en onderin techn. info in engels: STOP: 0x0000 etc. In Me kom ik bijna tot een volledige install. maar uiteindelijk allemaal die vervelende OE en OD etc foutmeldingen. Wat heb ik al gedaan: (niet helemaal in deze volgorde) Hdd geformatteerd met fdisk, primaire partitie aangemaakt, IRQ handmatig en auto geconfigureerd in bios, geheugen vervangen van DDR en SDRAM en andersom, Videokaart vervangen, PCI kaarten eruit, cdrom en brandertje vervangen, HDD op master naar slave, andere IDE gebruikt, uiteindelijk ook het bios geupdate en defaults gekozen, verschillende XP en ME OS geprobeerd, jawel ook originele. :wink: Ik bedenk opeens dat ik die foutmeldingen nog niet in die foutmeldingenlijst van windows getikt heb. Ga ik gelijk ff doen. :oops: Ik lees net dat het iets te maken heeft met een vorige versie van windows NT die mogelijk geinstalleerd zou zijn. Zodat XP op een andere partitie moet. Het is een nieuwe HD (ga ik vanuit dan) en is geformat. in Fat 32. Snap er niets van :evil: Wie weet raad.????

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.