Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

winXP probleem: Afsluiten/opnieuw opstarten/afloggen........

Heiden
10 antwoorden
  • Hallo

    ik zit hier met een raar probleem

    mijn pc kan niet afsluiten/opnieuw opstarten/standby/afloggen .. niks ..

    het ligt waarschijnlijk aan mijn moederbord: Asus p4p8x

    kan iemand mmisschien een manier zeggen om dit probleem te verhelpen..

    bedankt alvast

    CPU: 2 CPU's - Intel Pentium IV, 2.40 GHz, 512KB, MEM: Usage: 511MB, GFX: nVidia GeForce FX 5200, SND: SoundMAX Digital Audio, OS: WinXP Professional 5.1 (Build #2600), HD: 19.1/3.99.

    (onnodige info uit specs gehaalt :P )
  • 2 cpu's en 100% load?

    Ik zou de stekker eruit trekken en opnieuw opstarten.
  • Lijkt erop dat ACPI/APM niet is ingeschakeld in het BIOS of in Windows.
  • [quote:21fa8a0957="Marcel de Reus"]Lijkt erop dat ACPI/APM niet is ingeschakeld in het BIOS of in Windows.[/quote:21fa8a0957]

    dat heb ik geprobeert, blijkt niet te helpen :(
  • [quote:bc7ceeeacb="water"]2 cpu's en 100% load?

    Ik zou de stekker eruit trekken en opnieuw opstarten.[/quote:bc7ceeeacb]

    dat is mijn probleem niet..
  • trouwens heb iets ontdekt..

    onder administrator (login) doet hij het wel: shutdown
    estart/standby/logoff …

    misschien belangrijke info ?
  • Ja,

    Want dan ligt het aan windows en niet aan je pc.
  • hmm en waar kan ik dat gaan verhelpen?

    opnieuw instaleren + updaten ?
  • Geen idee, ik ken Windows niet. Ik denk dat je dat dan ook beter in OS Windows kunt vragen. Als je even contact opneemt met een moderator verplaatst hij dit topic even voor je.

    Nog veel succes!
  • [quote:72c1728645="water"]2 cpu's en 100% load?

    Ik zou de stekker eruit trekken en opnieuw opstarten.[/quote:72c1728645]

    dit heb ik trouwens verholpen door dat *** koe-tje weggooien.. stomme ding nam 98 cpu in :evil:

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.