Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

IE6.0 probleem

Whisper2003
4 antwoorden
  • Ik draai XP home edition thuis op mijn PC en gebruik(te) IE6.0 om te internetten. Alles ging tot nu toe goed, echter op een dag ging het minder goed tot slecht.

    Wat gebeurt er:

    Ik neem www.opel.nl als voorbeeld:
    Ik ga naar gebruikte wagens. Links verschijnt een schermpje met Zoek.
    Als ik hier op druk wordt er een transparant scherm geopend en in de werkbalk zie ik staan: "Microsoft Internet Explorer". Verder gebeurd er niets. (m.u.v. het zandlopertje, deze blijft wel lopen.)

    Dit probleem heb ik nu bij diverse sites ondervonden. Ook de site van De Postbank.

    Het vreemde is dat andere links wel werken. (oa op de site van Volkswagen (gelukkig maar, beter een VW dan Opel ;) )

    Wat kan het probleem zijn en hoe los ik het op? Kan iemand mij helpen?
  • kijk eens bij de instellingen van je browser –> securty (veiligheid)
    hoe dat verder gaat weet ik niet.
    Ik gebruikt Mozilla.. alweer heel wat manden Wellicht een optie?
  • ik heb dat verschijnsel meermalen gezien bij aanwezigheid van een blastertje……..
  • You Cannot Open New Internet Explorer Window or Nothing Happens After You Click a Link

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.