Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

opstarten van Xp PROF

None
23 antwoorden
  • Ik heb er nu eindelijk genoeg van.

    Al een hele tijd stoor ik mij eraan dat als mijn pc opstart eerst een deel opstart (itouch Nvidia enz.) Dan wacht hij een minuut of 2 en dan start hij de rest op.

    Ik heb al aan verschillende mensen raad gevraagd maar de meeste weten het niet. Sommmige zeggen dat het aan mijnj adsl ligt
    maar aan wat ligt het nu eig.

    Weet iemand dit??
  • het kan je nic zijn
  • probeer eens een voor een alles uit te vinken in msconfig onder opstarten en reboot dan eens, zo kan je ontdekken of er daar een tussenstaat die het probleem kan zijn
  • Heb je een netwerkkaart die is aangesloten, maar geen ipadres heeft (Statisch)
  • Ik heb hetzelfde probleem, dat gisteren is ontstaan bij downloaden prog uit kazaa (pas op !). Mijn scherm bleek vreemde kleur Icons te tonen en ik las op het scherm RUNdll: Er is een fout opgetreden tijdens laden van C:\WINDOWS\Systeem32\Nv.Cpl.dll. Een istallatie routine van de dynamic link llibrary (DLL) bestand is mislukt
    Geprobeerd: Antivirus scan norton 2003 pro–niets gevonden. Disk Doctor–niets. Pc cleaner–niets. Systeen herstel de tijd gebracht op 20 s. was 30–niets. Naar Microsoft en Sasser opgezocht–geen Sasser. Ontdekte later dat een indringer de Geforce 2 Ti driver van het scherm heeft opgeblazen. Driver geinstalleerd en scherm was prachtig zoals voorheen.Aanduiding RUNDLL is ook weg. Maar, maar die 2 minuten wachttijd zijn er nog steeds en alles werkt daarna toch wel gewoon en goed. Heb ik de Msblast worm soms gemist ? Ik geloof van niet omdat alles na de 2 minuten goed werkt. Ik vermoed dat het een tijdinstelling is. Wie weet raad. Help ! :(
  • ja en die msblast (afgevingd) heb ik dus tussen die lijst van opstarten staan maar alles werkt perfect. ik had al eens gezocht naar msblast maar hij vond niks.

    Wil dit zeggen dat ms blast.exe van mijn pc af is of wat?

    Of moet ik dit bestand er ergens afgooien?

    update: mijn pc zou straks naar de winkel moeten vopor update dus na 3 of 4 uur is het te laat. :roll:
  • [quote:a01658c961="belgiangoose"]ja en die msblast (afgevingd) heb ik dus tussen die lijst van opstarten staan maar alles werkt perfect. ik had al eens gezocht naar msblast maar hij vond niks.

    Wil dit zeggen dat ms blast.exe van mijn pc af is of wat?

    Of moet ik dit bestnad er ergens afgooien?[/quote:a01658c961]
    downalod voor de zekerheid bij Symantec fixblast.exe en scan daarmee je pc, dan weet je zeker dat hij weg is.
  • is blaster. je moet ook alle windowsupdates laten doen, dan krijg je hem niet meer (of doet de winkel die voor je?)
  • ja Ik heb gezegd dat ze ook een check up moesten doen en allle rommel erafgooien.

    maar toch, in sommige winkels zeggen ze dat ze alles gecheckt hebben en eig hebben ze er niets aan gedaan dus …

    update: ik heb mij ook altijd al afgevraagd wat die teekids is :lol: :D

    nu weet ik het dus, wel vreemd dat er voor de rest geen problemen zijn.

    nog een update: ik heb nu al elke mirror van die symantic site afgegeaan en ik vind geen een link om de tool te downloaden alleen maar instructies :-?
    iemand een link?

    ps alle windowsupdates heb ik!
  • check je mail voor de fixblast.exe
  • hehe, die link werkt niet meer.
  • http://www.filemirrors.com/search.src?type=contains&file=fixblast&action=Find
  • Nou is dat nou ff leuk!!

    ik doe die scan en wat zegt hij: "worm has not been found on your computer".

    en toch staat hij tss dat lijstje van opstarten in msconfig!

    weet er iemand anders wat het probleem kan zijn?

    Moet ik mss eerst die msblast en die teekids aanvinken want die heb ik wel afgevingt bij msconfig?
  • Venzent,
    Je website is slechts voor bescherming en scanned the pc niet.Ik heb hem wel gedownload dit omdat het een extra beveiliging is.
    dank.
    Nu een website a.u.b. voor scannen. :roll:
  • [quote:6db34e5f47="Bonanza"]Venzent,
    Je website is slechts voor bescherming en scanned the pc niet.Ik heb hem wel gedownload dit omdat het een extra beveiliging is.
    dank.
    Nu een website a.u.b. voor scannen. :roll:[/quote:6db34e5f47]
    ????HUH?????? De site die ik gaf is een zoekmachine voor downloads, de lijst zijn een aantal opites om fixblast te kunnen downloaden, niks meer of minder, niks beschermen of scannen hoor.
  • je kan een online scan proberen :wink:
  • Gevonden!!!
    Ga naar : http://www.microsoft.com/downloads/details.aspx en download. Denk om taal van je XP. Herstart en MsBlast worm is weg. PC start weer perfect en snel. Dus pas op met Kaz–. Hartelijk dank en tot de volgende keer. Bonanza. :P :P :P
  • Weer lol

    die link werkt ook niet "the download you requested is unavailable"

    en als ik op de microsoftsite zoek naar msblast vindt hij het, maar als ik wil downloaden zegt hij "bla bla bla language is different"

    MAAR !IK HEB ELKE TAAL GEPROBEERD! :evil:

    Wat voor een domme pc heb ik!! Hij weet zijn eigen taal nog niet!

    Iemand nog een optie????
  • Blaster zou je moeten kunnen fixen met McAfee Stinger.
    http://vil.nai.com/vil/stinger/
  • Ik heb de pc ff opnieuw opgestart en kan het nu wel downloaden

    Ik heb het ff gerunned opnieuw opgestart en nu zegt hij nog altijd Blaster Worm has not been found on your computer :-?

    maar het staan nog altijd in die lijst staat dat er nu zomaar of staat die worm wel degelijk op mijn pc?

    ps: pc start nog altijd traag op

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.