Vraag & Antwoord

OS Windows

Computerbeheer is weg....

9 antwoorden
  • Hallo, Ik draai met XP Pro SP1, en nu heb ik hetvolgende probleem. Als ik naar Configuratiescherm/Systeembeheer stond daar altijd het scherm waar ik dus bvb de foutlogs en bvb de driveletters kon veranderen. Nu heb ik net een clean install gedaan en als ik nu bij Systeembeheer kijk dan opent hij wel, alleen staat er helemaal niets meer. Blanco, weet iemand hoe dit komt en wat ik eraan kan doen? Thx
  • Bij een klassiek startmenu kan je bij eigenschappen/aanpassen/systeembeheer weergeven aanvinken heb je hem in ieder geval in je startmenu staan.
  • [quote:b0edc1cb11="MGSpecial"]Bij een klassiek startmenu kan je bij eigenschappen/aanpassen/systeembeheer weergeven aanvinken heb je hem in ieder geval in je startmenu staan.[/quote:b0edc1cb11] Dat klopt helemaal, vreemde alleen is, de map systeembeheer is ook daar leeg.
  • kijk eens bij software setup of ie wel meegeinstalleerd is of installeer XP er nog eens overheen. Geen bootvirus of zo?
  • De onderdelen daarin kun je ook vanaf de prompt starten. Wat jij wilt is ook toegankelijk via rechtsklik Deze Computer en dan Beheren. groetjes Edmond
  • [quote:c2af34309f="Edmond Varwijk"]De onderdelen daarin kun je ook vanaf de prompt starten. Wat jij wilt is ook toegankelijk via rechtsklik Deze Computer en dan Beheren. groetjes Edmond[/quote:c2af34309f] Hartelijk dank, van daaruit kom ik er wel, alleen blijft het vreemd dat het via startmenu en configuratiescherm niet meer te benaderen is. Maar goed, ik ben er en nogmaals thx.
  • [quote:508c1528e5="Edmond Varwijk"]De onderdelen daarin kun je ook vanaf de prompt starten. Wat jij wilt is ook toegankelijk via rechtsklik Deze Computer en dan Beheren. groetjes Edmond[/quote:508c1528e5] Hartelijk dank, van daaruit kom ik er wel, alleen blijft het vreemd dat het via startmenu en configuratiescherm niet meer te benaderen is. Maar goed, ik ben er en nogmaals thx. Edit...hmmm nieuwe muis en toetsding...gaat wat snel soms... :lol: Del deze aub.
  • Is er ergens iemand die een oplossing voor dit probleem weet? Ook ik kan niet meer via Configruratiescherm het Sysyteembeheer opstarten. Ik krijg dan een leeg window. Ik gebruik WinXP-Home
  • heb je soms de map C:\Documents and Settings\All Users\Menu Start\Programma's\Systeembeheer verwijderd/verplaatst. Als deze map namelijk niet aanwezig is, krijg je ook een lege systeembeheermap.

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.