Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

probleempje

None
3 antwoorden
  • hoi,

    ik heb gisteravond sp2 geinstalleerd.
    hij gaf geen fouten enzo en hij starten de computer gewoon op.
    nu wou ik hem weer aan doen(dag later) dan laad die eerst windows en dan krijg ik een zwartscherm.
    ik heb een keer heel lang gewacht toen kwam windows de wel voor en kon ik kiezen welke account ik wou maar me muis deed het niet(die zit op usb).
    toen startte ik de pc nog keer op kreeg ik weer zwart beeld toen trok ik al me usb apparaten de uit en toen startte die heel snel net zoals als normaal en toen plugde ik me usb spullen de weer in en deed alles het weer kan iemand me vertellen waar dit probleem aan ligt of moet ik gewoon sp2 de weer afgooien
  • start eerst eens op zonder usb app.
    ga naar apparaat beheer en verwijder de usb apparaten
    en verwijder ook maar de usb device
    daarna opnieuw opstarten [b:bfe0a82045]met [/b:bfe0a82045]de usb apparaten aangesloten
    doet ie het nu wel?
  • nee doet het nog niet.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.