Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

Probleem met internet

Falconetti
6 antwoorden
  • Ik heb een zeer groot probleem al zeg ik het zelf en ik hoop dat jullie me kunnen helpen. Ik heb nl een draadloos router en adsl modem in 1 van TopCom. Dit is de Webracer 1104 geloof ik. Deze werkte altijd perfect tot aan nu. Ik krijg plotesling als ik de internet explorer open dat er word gevraagd om een wachtwoord van "home gateway" Ik moet dan een gebruikersnaam en een wachtwoord invoeren. Ik zou niet weten wat ik daar in moet vullen. Ik heb ook geen verbinding meer met internet en alle instellingen van de router staan voor ik weet goed.

    Wie kan mij helpen???? :(
  • Je geeft weinig info verder. Als je XP gebruikt en je de SP2 erop hebt dan moet je de firewall van XP uit zetten. Mogelijk werkt het weer…
    Zoek daarna in het register het volgende sleutel op:
    HKLM>System>currentcontrolset>LSA dword value limitblankpassworduse
    Check de waarde van deze sleutel. Staat het op 1 dan moet je het op 0 (nul) zetten.
    Hierdoor krijgt XP de opdracht om blanke passwoordwaarde te gebruiken.
  • je kan ook even kijken in internet explorer.. extra/opties/verbindingen/lan-instellingen en vink automatisch instellingen overnemen aan. klik onder beveiligingen alles op standaard. kijk vervolgens onder inbelverbindingen.. als die aanwezig zijn.. verwijder die dan. doet ie het nu nog niet.. verwijder dan de lan-verbinding onder, ik geloof netwerkverbindingen. en maak opniew een verbinding. doet ie het nu nog niet. installeer dan de modem opnieuw! dan zou ie toch langzamerhand wel moeten werken. succes
  • Allebei alvast harstikke bedankt voor de antwoorden! Ik hoop dat ik het snel op kan lossen want geen internet is zo irritant! :cry:

    Nog meer tips om dit op te lossen zijn welkom. Ik heb dus gewoon een wireless adsl modem en router in 1. Vanuit hier gaan er netwerkabels/wireless usb stick naar verschillende pc's. Ik heb geen software die ik hoef te installeren.
    Er komt iets te staan met ISP connections. En 401 geloof ik, met no authorisation.

    Ik begrijp er niets van..
  • Je geeft nog steeds geen verdere info.. :-?
    Je kan eventueel met de leverancier (TopCom) contact opnemen.
  • Welke info moet ik nog mee geven dan?
    De leverancier weet het ook niet, wordt vertelt dat het softwarematig is. Dus iets met internet explorer ofzo.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.