Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

Worm Agobot.KZ/ kan geen mappen meer openen, geheugen fout!?

None
43 antwoorden
  • [b:6ed687b0d7]Probleem waarschijnlijk gevonden, het zou de Worm Agobot.KZ kunnen zijn, iemand enig idee hoe deze te verwijderen?[/b:6ed687b0d7]

    Ik heb opeens een heel raar probleem, ik heb sinds vanmorgen Avast! op me laptop gezet, deze heeft 6 trojans verwijderd.

    Nu komt het probleem, in 2 delen.

    Mijn laptop start beroerd op, en kan amper in windows xp komen.

    Wanneer ik windows verkenner of deze computer aanklik, dus wil openen geeft mijn laptoppie de volgende fout:

    De instructie op 0x0213e065 verwijst naar geheugen op 0x00000000.
    De lees- of schrijfbewerking op het geheugen is mislukt.

    Wat is dit nou weer voor iets, ik kan wel muziek en dergelijke afspelen dmv WMP en dan bestand openen…

    Kan iemand mij pleaze helpen…
  • Kan niet zeggen wat er exact aan de hand is, MAAR toen ik een tijd terug Avast installeerde was ik goed in de aap gelogeerd. Een systeem traag als stroop. Het openen van een MP3tje kostte minuten, afsluiten haast 10 minuten.
    Heb Aast toen gedeinstalleerd, kostte bijna een half uur wegens traagheid.

    Na deinstallatie geen centje pijn meer. Heb het later nog eens geprobeerd, maar met hetzelfde resultaat.
    Mogelijk een incompatibiliteitsprobleem met een ander programma of stukje hardware.
  • Verwijder Avast! eens even en kijk of het probleem zich dan nog steeds voor doet. Het geheugen kun je test met memtest ( www.memtest.org ). Zet de image op floppy/cd en start er van op. Laat hem zo'n 3 uur controleren. Er mag geen enkele fout gevonden worden.
  • Zal het eerst idd maar weer eens weg halen, dacht geen traag systeem te hebben maar is nu zo traag als stroop…
  • Volgende probleem, ik kan ook al niet bij config. scherm om mijn software lijst te bereiken, zo wordt verwijderen vrij lastig aangezien ze er geen deinstaleer snelkoppelingetje bij hebben gedaan…
  • [quote:c1f7efcf33="Dracoplasm"]Volgende probleem, ik kan ook al niet bij config. scherm om mijn software lijst te bereiken, zo wordt verwijderen vrij lastig aangezien ze er geen deinstaleer snelkoppelingetje bij hebben gedaan…[/quote:c1f7efcf33]Probeer eens in veilige modus. Druk op F8 tijdens het opstarten.
  • Ook een mogelijkheid: een systeemherstelpunt terugzetten. Ben je van de hele installatie van Avast af.
  • Oke, programma verwijderd, probleem nog steeds het zelfde, systeem wel weer een stuk sneller…

    In de veilige modus doet alles het verder prima, als ik nu weer een map wil openen krijg ik weer de zelfde fout…

    Nog meer ideén iemand?
  • ik had dat met mijn virusscanner (trendmicro 2002) ook. als je niet binnen 10 reboots reageerde op een virusmelding, ging hij diavoorstellingen voor je maken, je pc 100% belasten enz enzenz
    edit: duidendste bericht!
  • Maar dat is mijn probleem niet, ik kan geen enkele map openen, zoals mijn documenten / deze computer / config. scherm etc.

    Heel erg vervelend en verontrustend, aangezien ik dit weekend had gepland voor een grote back-up, en niks kan missen (bv. foto's van New York…).


    Dus iemand hier een oplossing voor???
  • [quote:f3af174e03="Dracoplasm"]Dus iemand hier een oplossing voor???[/quote:f3af174e03]Heb je het geheugen al getest met memtest zoals hierboven aangeraden?
  • :oops: nee, heb verder geen cd's meer liggen, ben niet zo'n kopiërder, en een floppy wil die ook niet vreten helaas…
  • [quote:d0ed0606f1="Dracoplasm"]:oops: nee, heb verder geen cd's meer liggen, ben niet zo'n kopiërder[/quote:d0ed0606f1]Tja, als je het geheugen wilt controleren, lijkt me zeker met jouw probleem wel verstandig, dan zul je toch echt 'n cd'tje moeten regelen als je geen floppydrive hebt.
  • Cd'tje heb ik morgen wel, maar goed, ik mag toch hopen dat het niet het geheugen is, anders zou ik in de veilige modus toch tegen hetzelfde probleem lopen of niet?!?
  • [quote:3681e7a0d2="Dracoplasm"]Cd'tje heb ik morgen wel, maar goed, ik mag toch hopen dat het niet het geheugen is, anders zou ik in de veilige modus toch tegen hetzelfde probleem lopen of niet?!?[/quote:3681e7a0d2]Ik dacht dat je straks zei dat je zelfde problemen ook in veilige modus had. Verkeerd begrepen blijkbaar …
  • Nee in veilige modus loopt alles prima, begin er een hard hoofd in te krijgen zo… Kan nergens bij, heel erg vervelend…
  • Even de foutmelding:

    werkt dus niet… (laat de foto dus maar zitten)
  • Ik heb het nu dus ook op mijn gewone pc, dit is dus gewoon een virus of iets dergelijks en komt niet door evt. foutief geheugen…

    Iemand nog een idee, wordt hier echt kots zat van…
  • [quote:1f9aaa4d42="Dracoplasm"]Even de foutmelding:

    werkt dus niet… (laat de foto dus maar zitten)[/quote:1f9aaa4d42]via het uploaden naar een websteck en daarna een link in jer topic te zetten kan je de foto wel laten zien

    het gaat bij dit forum niet via je eigen computer
  • Nog steeds niemand met een oplossing, heb het zowel op mijn laptop nu als op mijn desktop pc… Terwijl ze niet bij elkaar in de buurt zijn geweest…

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.