Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

XP zonder buroblad???

Anoniem
None
6 antwoorden
  • Mijn zoon heeft een laptop (ik durf bijna niet te zeggen, het is een Packard Bell). Als je bij het opstarten van XP een gebruiker kiest dan krijg je alleen maar achtergrondafbelding!!! Dus geen icoontjes en geen balk met Start-knop. Met CTRL-ALT-DEL heb ik XP teruggezet op 16 juli jl. en ook gescand op virusen maar het heeft niet geholpen.

    Dit heb ik nog nooit meegemaakt.

    Iemand enige idee wat het zou kunnen zijn?
  • Probeer eens om bij ctrl+alt+delete voor 'bestand' —-> 'nieuwe taak' te kiezen en daar explorer.exe in te typen. Het lijkt erop dat daar iets mis mee is.
  • Misschien is er wel de instellingen veranderd.
    Klik eens met je rechtermuis knop op je buroblad en dan op pictrogramma's schikken op, staat er dan een vinkje bij buropictrogrammen weergeven.

    Veder is die taakbalk niet automatisch verborgen? je kunt dat controleren door met je muis op de plek te gaan staan waar normaal de taakbalk staat.
  • Het kan ook zijn dat het bureaublad door zoonlief gesplitst is over 2 monitoren, zonder een tweede monitor aangesloten te hebben. Check ff bij de beeldscherminstellingen (rechterklik op het bureaublad), wat als hoofdmonitor gedefinieerd staat.
  • ??? rechter muis klik op het buro blad .
    dan pictogrammen schikken.
    dan bureau blad pictogrammen weergeven aan vinken
  • Ik ga inderdaad van uit dat er iets met instellingen niet klopt. Het gekke is dat de rechter- (of linker-) muisknop helemaal niet doen terwijl de cursor wel beweegt.

    En als ik laptop opstart in veilige modus dan is het resultaat precies hetzelfde.

    Is de oplossing de XP opnieuw te instaleer?

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.