Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

geeft bepaalde sites niet weer

None
18 antwoorden
  • ik heb een fout met mijn explorer weet alleen niet waar het aan ligt

    kom b.v. gmail niet in

    er staat dan loading

    en daarna blijft het veld wit er staat linksonder een tekentje van fout op pagina regel 13

    ik heb ook last bij bepaalde sites dan de fotos in een rood kruisje veranderen

    bedank alvast voor degene die mij kan helpen
  • Probeer dit eens:
    Ledig de map met Tijdelijke internetbestanden: Ga naar Configuratiescherm – Internetopties – tabblad Algemeen – klik bij Tijdelijke internetbestanden op Bestanden Verwijderen. Verwijder daarna ook alle cookies.

    Geeft dit een verbetering?
  • nee de foutmelding blijft is het niet iets met javascript ofzo

    hij geeft zo'n geel tekentje weer met uitroepteken
  • Kijk eens naar deze link: http://www.gmailforums.com/index.php?showtopic=11797
  • Dat is inderdaad mogelijk. Het beste kun je dan de standaard instellingen van IE herstellen. Ga naar Extra > internet-opties > tabblad beveiliging en kies "standaardniveau" Dan tabblad privacy. Deze moet op Normaal staan. Daarna tabblad geavanceerd en kies Standaardinstellingen herstellen. Dat zou moeten werken als het aan de instellingen van IE ligt.
  • Probeer anders eens of je internet explorer kan herstellen: Configuratie scherm – Software – "Bestanden installeren of verwijderen" – "Microsoft Internet Explorer 6 en Internet Explorer-werkset" kiezen – daarna "Internet Explorer herstellen" kiezen.

    Mogelijk wordt naar een installatieCD gevraagd, zorg dus dat je die bij de hand hebt :wink:
  • nee werkt niet zal ik zo'n hijjacklog plaatsen? of heeft dat in dit geval geen nut
  • Een HijackThis log is inderdaad een goed idee, misschien dat er toch iets op je systeem draait dat daar niet hoort :wink:

    vr.gr.smeenk
  • Logfile of HijackThis v1.99.1
    Scan saved at 1:00:21, on 7-8-2005
    Platform: Windows XP SP1 (WinNT 5.01.2600)
    MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106)

    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\system32\spoolsv.exe
    C:\WINDOWS\Explorer.EXE
    C:\Program Files\HPQ\One-Touch\OneTouch.EXE
    C:\Program Files\Synaptics\SynTP\SynTPLpr.exe
    C:\Program Files\Synaptics\SynTP\SynTPEnh.exe
    C:\Program Files\ATI Technologies\ATI Control Panel\atiptaxx.exe
    C:\WINDOWS\System32\carpserv.exe
    C:\Program Files\Java\jre1.5.0_04\bin\jusched.exe
    C:\Program Files\Microsoft AntiSpyware\gcasServ.exe
    C:\WINDOWS\System32\ctfmon.exe
    C:\Program Files\Messenger\msmsgs.exe
    C:\Program Files\MSN Messenger\MsnMsgr.Exe
    C:\Program Files\InterVideo\Common\Bin\WinCinemaMgr.exe
    C:\Program Files\Logitech\MouseWare\system\em_exec.exe
    C:\WINDOWS\system32\HPConfig.exe
    C:\Program Files\HPQ\Notebook Utilities\HPWirelessMgr.exe
    C:\Program Files\Kerio\Personal Firewall 4\kpf4ss.exe
    C:\Program Files\Norton AntiVirus
    avapsvc.exe
    C:\Program Files\Kerio\Personal Firewall 4\kpf4gui.exe
    C:\Program Files\Kerio\Personal Firewall 4\kpf4gui.exe
    C:\WINDOWS\System32\svchost.exe
    C:\Program Files\Microsoft AntiSpyware\gcasDtServ.exe
    C:\WINDOWS\System32\wuauclt.exe
    C:\Program Files\FTDv3\FTDv3.exe
    C:\Program Files\Internet Explorer\iexplore.exe
    C:\Documents and Settings\dani2\Local Settings\Temporary Internet Files\Content.IE5\61ZWHCZQ\HijackThis[1].exe

    R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Koppelingen
    O2 - BHO: Google Toolbar Helper - {AA58ED58-01DD-4d91-8333-CF10577473F7} - c:\program files\google\googletoolbar1.dll
    O2 - BHO: NAV Helper - {BDF3E430-B101-42AD-A544-FADC6B084872} - C:\Program Files\Norton AntiVirus\NavShExt.dll (file missing)
    O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS\System32\msdxm.ocx
    O3 - Toolbar: Norton AntiVirus - {42CDD1BF-3FFB-4238-8AD1-7859DF00B1D6} - C:\Program Files\Norton AntiVirus\NavShExt.dll (file missing)
    O3 - Toolbar: &Google - {2318C2B1-4965-11d4-9B18-009027A5CD4F} - c:\program files\google\googletoolbar1.dll
    O4 - HKLM\..\Run: [TV Now] C:\Program Files\HPQ\Notebook Utilities\TvNow.exe /RK
    O4 - HKLM\..\Run: [Display Settings] C:\Program Files\HPQ\Notebook Utilities\hptasks.exe /s
    O4 - HKLM\..\Run: [QT4HPOT] C:\Program Files\HPQ\One-Touch\OneTouch.EXE
    O4 - HKLM\..\Run: [SynTPLpr] C:\Program Files\Synaptics\SynTP\SynTPLpr.exe
    O4 - HKLM\..\Run: [SynTPEnh] C:\Program Files\Synaptics\SynTP\SynTPEnh.exe
    O4 - HKLM\..\Run: [Logitech Utility] Logi_MwX.Exe
    O4 - HKLM\..\Run: [KAVPersonal50] "C:\Program Files\Kaspersky Lab\Kaspersky Anti-Virus Personal\kav.exe" /minimize
    O4 - HKLM\..\Run: [ATIPTA] C:\Program Files\ATI Technologies\ATI Control Panel\atiptaxx.exe
    O4 - HKLM\..\Run: [CARPService] carpserv.exe
    O4 - HKLM\..\Run: [SunJavaUpdateSched] C:\Program Files\Java\jre1.5.0_04\bin\jusched.exe
    O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\system32\NeroCheck.exe
    O4 - HKLM\..\Run: [KernelFaultCheck] %systemroot%\system32\dumprep 0 -k
    O4 - HKLM\..\Run: [QuickTime Task] "C:\WINDOWS\System32\qttask.exe" -atboottime
    O4 - HKLM\..\Run: [gcasServ] "C:\Program Files\Microsoft AntiSpyware\gcasServ.exe"
    O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\ctfmon.exe
    O4 - HKCU\..\Run: [MSMSGS] "C:\Program Files\Messenger\msmsgs.exe" /background
    O4 - HKCU\..\Run: [NBJ] "C:\PROGRA~1\Ahead\NEROBA~1\NBJ.exe"
    O4 - HKCU\..\Run: [MsnMsgr] "C:\Program Files\MSN Messenger\MsnMsgr.Exe" /background
    O4 - Global Startup: InterVideo WinCinema Manager.lnk = C:\Program Files\InterVideo\Common\Bin\WinCinemaMgr.exe
    O8 - Extra context menu item: &Google Search - res://C:\Program Files\Google\GoogleToolbar1.dll/cmsearch.html
    O8 - Extra context menu item: Backward Links - res://C:\Program Files\Google\GoogleToolbar1.dll/cmbacklinks.html
    O8 - Extra context menu item: Cached Snapshot of Page - res://C:\Program Files\Google\GoogleToolbar1.dll/cmcache.html
    O8 - Extra context menu item: Similar Pages - res://C:\Program Files\Google\GoogleToolbar1.dll/cmsimilar.html
    O8 - Extra context menu item: Translate into English - res://C:\Program Files\Google\GoogleToolbar1.dll/cmtrans.html
    O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_04\bin
    pjpi150_04.dll
    O9 - Extra 'Tools' menuitem: Sun Java Console - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_04\bin
    pjpi150_04.dll
    O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\MSMSGS.EXE
    O9 - Extra 'Tools' menuitem: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\MSMSGS.EXE
    O16 - DPF: {17492023-C23A-453E-A040-C7C580BBF700} (Windows Genuine Advantage Validation Tool) - http://go.microsoft.com/fwlink/?linkid=39204
    O16 - DPF: {AB86CE53-AC9F-449F-9399-D8ABCA09EC09} (Get_ActiveX Control) - https://h17000.www1.hp.com/ewfrf-JAVA/Secure/HPGetDownloadManager.ocx
    O16 - DPF: {B38870E4-7ECB-40DA-8C6A-595F0A5519FF} (MsnMessengerSetupDownloadControl Class) - http://messenger.msn.com/download/msnmessengersetupdownloader.cab
    O23 - Service: HP Configuration Interface Service (HPConfig) - Hewlett-Packard - C:\WINDOWS\system32\HPConfig.exe
    O23 - Service: HPWirelessMgr - Hewlett-Packard Co. - C:\Program Files\HPQ\Notebook Utilities\HPWirelessMgr.exe
    O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Program Files\Common Files\InstallShield\Driver\11\Intel 32\IDriverT.exe
    O23 - Service: kavsvc - Kaspersky Lab - C:\Program Files\Kaspersky Lab\Kaspersky Anti-Virus Personal\kavsvc.exe
    O23 - Service: Kerio Personal Firewall 4 (KPF4) - Kerio Technologies - C:\Program Files\Kerio\Personal Firewall 4\kpf4ss.exe
    O23 - Service: Norton AntiVirus Auto-Protect Service (navapsvc) - Symantec Corporation - C:\Program Files\Norton AntiVirus
    avapsvc.exe
    O23 - Service: SAVScan - Unknown owner - C:\Program Files\Norton AntiVirus\SAVScan.exe (file missing)
    O23 - Service: ScriptBlocking Service (SBService) - Unknown owner - C:\PROGRA~1\COMMON~1\SYMANT~1\SCRIPT~1\SBServ.exe (file missing)
  • Ik zie eigenlijk niets dat wijst op spyware of virussen. Gebruik je Norton Antivirus nog, ik zie nogal eens (file missing) staan m.b.t. Norton-bestanden.

    Misschien dat je een gewijzigd hosts-bestand hebt, doe daarom dit eens:
    Download Hoster, unzip het bestand naar je desktop en sluit je browservenster(s)
    Dubbelklik op Hoster en kies voor "Restore Original Hosts". Sluit af met "OK".

    Groeten smeenk :wink:
  • nee nog steeds niet ik heb bij google zo'n geel uitroeptekentje zoals ik al zei en als ik nu op details druk staat er


    regel:3
    Teken: 13
    Fout: ']'wordt verwacht
    Code: 0
    URL: http://mail.google.com/mail/? enz
  • Cache legen en IE settings resetten
  • en hoe doe je dat? als ik vragen mag
  • zelfde probleem maar dan met https sites waar dus gmail ook 1 van is
    dat heeft met de beveiliging te maken.
    ik werd dus door verwezen naar een microsoft site met de oplossing.
    NIET DUS.
    je moet een update daarvoor uitvoeren,aan de hand van 2 bestandjes die je moet downloaden en installeren.
    dat deed ik dus…..probeer ik ze te installeren dan krijg je de melding dat daarvoor internet explorer 6 sp1 moet hebben.
    nou dan maar internet explorer 6 sp1 downloaden en installeren.
    maar je raad het al kan ook niet.
    je krijgt een melding dat er al een nieuwere versie van internet explorer op je syteem aangetroffen is.
    dus al met al het probleem die je hebt en ik ook heb blijft gewoon bestaan en je doet er niks aan .
    bij microsoft word je gewoon in een rondje gestuurd met hun patches en bestandjes.
    waar je dus de ene naar de andere verbazing weer tegen komt.
    het lig niet aan je instellingen of dat je de cache moet legen of dat je moet kijken voor evt spyware hebt,dat heeft er niets mee te maken.
    ik was zelfs zo ver dat ik mijn pc heb geformateerd omdat ik haast op geen enkele pagina meer komen kon.
    steeds het verhaaltje van, kan de pagina niet vinden of niet openen.
    na alles er opnieuw op gezet te hebben dus met een schoone lei dus ook alle updates.
    en je raad het al hetzelfde probleem bleef gewoon bestaan.
    kijk als microsoft overgaat om internet explorer helemaal dich te spijkeren dan kun je straks alleeen nog naar websites kijken in text formaat.
    tis gewoon een en al BUG.
    ps:als je internet explorer wil herstellen of nakijken op fouten en hij staat niet onder software.
    hoe doe je dat dan???
  • In het register: HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Uninstall

    Daar staat deze waarschijnlijk wel, mogelijk is "DisplayName" in het register vervangen door "QuietDisplayName" en ook "UninstallString" door "QuietUninstallString".

    De waarde die bij deze "QuietUninstallString" hoort kopieren en daarna plakken in Start – Uitvoeren, daarna op OK klikken, dan krijg je mogelijkheid om je Internet Explorer te herstellen.

    Je kan ook deze proberen: http://windowsxp.mvps.org/IEFIX.htm
    Zorg dat je wel de XP installatie CD bij de hand hebt :wink:
  • bedankt voor het antwoord maar het werkt geen van twee.
    in het register komt "DisplayName" niet voor.
    en het progamma wat je zegt daar heb ik ook een probleem mee.
    je moet dus de originele cd hebben om internet explorer te kunnen herstellen,en die heb ik niet.
    ik heb alleen een quickrestore dvd van packard bell bij het systeem gekregen.
    als ik hem naar het bestand laat zoeken kan hij het niet vinden[helaas]
    er staan wel heel veel mappen in maar welke moet je hebben dan het zijn alleen cijfers.
    weet je nog meer tips dan hoor ik het graag,
    kheb het hele internet al doorgespit maar kom telkens weer bij het zelfde uit en het leverd niks op.
    het bekende kringetje dus.
  • Ik heb wel eens iemand succesvol zien zijn bij dergelijke problemen door de netwerkversie van SP2 er over heen te zetten. Misschien dat dit voor jouw de oplossing is, het blijft altijd een beetje zoeken naar een naald in de hooiberg :roll:
  • dank je.
    ik probeer het even.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.