Vraag & Antwoord

OS Windows

Installatie probleem

8 antwoorden
  • Ik krijg deze foutmelding als ik in de dvd/cd-rom speler een dvd-rom van een bepaald spel doe, oftewel bij install.exe daarvan. Ik had het laatst ook al bij een andere cd-rom. [img:59708f06fd]http://img140.imageshack.us/img140/1453/foutmelding15ij.png[/img:59708f06fd] Als ik vervolgens naar (dvd-station) verkennen ga, en op setup.exe druk krijg ik deze foutmelding dat in setup.exe een foutmelding is worden opgetreden en moet worden afgesloten. Nu is het vreemde, in mijn vaders computer doet die het wel gewoon! Het moet dus ergens aan mijn computer liggen, misschien bij installshield. Ik zou niet weten waar het aanligt en ik heb al wat dingen geprobeerd zoals alle bestanden naar mijn harde schijf verplaatsen. Hier de de belangrijkste gegevens van de foutmelding van install.exe en setup.exe [code:1:59708f06fd]AppName: install.exe AppVer: 8.0.100.1040 ModName: unknown ModVer: 0.0.0.0 Offset: 03020302n...[/code:1:59708f06fd] [code:1:59708f06fd]AppName: setup.exe AppVer: 10.50.0.125 ModName: unknown ModVer: 0.0.0.0 Offset: 0013f1ccD[/code:1:59708f06fd] Bij DVD-rom -> eigenschappen vond ik dit nog wat misschien van pas komt: [code:1:59708f06fd]Stuurprogrammaversie: 5.1.2535.0[/code:1:59708f06fd] Misschien hebben jullie er iets aan. Misschien weet iemand van dit forum een oplossing? Alvast bedankt!
  • Probeer eens of je dit probleem ook tegen komt als je je PC opstart met de CD-ROM al in de drive en via de Verkenner het setup-programma draait. Geef even een terugkoppeling van het resultaat.
  • Bedankt voor je reactie, ik zal het proberen, maar dat zou toch eigenlijk niet uit moeten maken omdat als ik hem kopieer naar mijn harde schijf dezelfde foutmelding komt.
  • misschien is je cd rom defect kan ie 'm niet goed lezen ik heb een x dvd gebrand niets aan de hand uur later wou ik weer branden bleef ik maar foutmeldingen krijgen bleek gewoon brander van een op ander stuk te zijn. wel heleboel dvd,s en cd,s gefikt erop en ruim een jaar oud
  • Dan zouden andere dvd's het ook niet moeten doen lijkt me, de fout zit in demoshield/installshield denk ik, omdat als ik het gewoon kopieer naar mijn harde schijf dezelfde foutmelding blijft. [quote:71d163654f="HermanH"]Probeer eens of je dit probleem ook tegen komt als je je PC opstart met de CD-ROM al in de drive en via de Verkenner het setup-programma draait. Geef even een terugkoppeling van het resultaat.[/quote:71d163654f] Blijft hetzelfde helaas.
  • er was laatst ook iemand met een dergelijk probleem een maandje terug of zo misschien dat gerben dat nog weet . moest je iets veranderen in je register geloof ik ik zal f f zoeken als een ander me voor is mag ook.
  • Was even afwezig. Maar heb je het al gevonden? :wink:
  • njet sorry maar het moet er wel staan paar weken terug misschien dat gerben of edmond het nog weet ik ben er niet altijd soms een paar weken afwezig van forum

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.