Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

geluid bij andere gebruikers van windows xp pro

teacher
13 antwoorden
  • dag mensen
    ik heb laatst windows xp pro sp2 geinstalleerd
    en daarbij 3 accounts aangemaakt
    1 admin
    2 gebruikers


    nou doet zich het rare voor
    als er geluid wordt afgespeeld hoor je niks( boxen staan aan geluid is niet gedempt en alles staat open)
    maar nu de oplossing

    g.z.s.m.

    groetjes tipex
  • staat geluid geactiveert in windows?
  • [quote:4cb8baf4dc="windowsXP-PRO"]staat geluid geactiveert in windows?[/quote:4cb8baf4dc]


    ja die staat geactiveert
  • En hoe staan de instellingen in Configuratiescherm/Geluiden en…… etc. van de geluidsschema's?

    Gr,
    Jim
  • ja alles staat goed niks gedempt dus ja waar ligt het dan aan allestekkers nogmaaks nagekeken en niks aan de hand
  • Weet je wel zeker dat je boxen het doen, probeer ze anders is op een andere computer
  • daar ligt het nie aan anders werken de boxen ook nie op administrator mode
    denk voortaan eerst na voordat je wat typt
  • [b:cb38c1f86e]tipex schreef:[/b:cb38c1f86e][quote:cb38c1f86e]anders werken de boxen ook nie op administrator mode[/quote:cb38c1f86e]Daar heb ik anders in je vorige postings niets van gelezen :o .

    Dus dat:[quote:cb38c1f86e]denk voortaan eerst na voordat je wat typt[/quote:cb38c1f86e]Slaat even helemaal nergens op.

    Gr,
    Jim
  • nou ja waarom zou ik het erin zetten want ja zo logies is het wel
    dus ja klopt wel wat ik zeg denk voortaan na voordat je wat zegt en trouwens staat ook in het aller eerste berichtje

    groetjes tibor

    maar daarmee is het probleem nog nie opgelost
  • [b:a74506fa91]tipex schreef:[/b:a74506fa91][quote:a74506fa91]trouwens staat ook in het aller eerste berichtje[/quote:a74506fa91]Dan raad ik je toch aan om je eigen eerste posting nog eens zorgvuldig te lezen :evil: .[quote:a74506fa91]denk voortaan na voordat je wat zegt[/quote:a74506fa91]Nou, laat dat maar gerust aan mijzelf over.[quote:a74506fa91]maar daarmee is het probleem nog nie opgelost[/quote:a74506fa91]Nou, ik vermoed dat met dergelijke reacties de lust tot helpen bij anderen snel over is, ik neem hierbij in ieder geval maar even afscheid van dit topic.

    Gr,
    Jim
  • Ik wilde een mogelijke oplossing geven, maar na het lezen van de topic zie ik er maar vanaf.

    Als je hulp vraagt en je reageert dan zo op iemand die je wil helpen….. Not done

    Dus succes met je probleem!!!


    ps. als je dan mensen toch zo graag wilt corrigeren…. kijk eerst even naar je eigen spel- en grammaticafouten…..

    logisch, geactiveerd, allereerste….. iemand zegt niet iets, maar typt een reactie….
  • ow ja sorry om te vertellen, ben dyslexie

    dus neem je mening ff terug flip

    en bedankt voor je hulp maar heb iemand nodig die wat meer ervan afweet

    groetjes tipex
  • Check om mee te beginnen deze No sound under limited account en deze topic. Meld ook om welk merk en type (onboard) geluidskaart het gaat.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.