Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

taakbeheer weg en uitschakelen knop weg

Jim van Zweeden
8 antwoorden
  • ik heb pas n beetje in services.msc lopen klooien (k weet t: stom dat k nie ff heb bijgehouden wat k heb aan en uitgezet)
    nu heb k 2 probleempjes gekregen

    1. taakbeheer geeft de melding dat hij door de admin is uitgeschakeld (ben ik zelf)
    2. de uitschakelen knop in het startmenu is pleitte.

    weet iemand waar ik deze instellingen weer kan goedzetten?

    alvast bedankt

    groeten jacy
  • Weet je zeker dat je bezig geweest bent in Services? Dit lijkt mij namelijk meer iets voor Groepsbeleid, in het geval je gebruik maakt van XP Professional. In dat geval zou ik het zoeken in gpedit.msc (Start - Uitvoeren) en dan ergens in Beheersjablonen…
  • jep k ben echt in de services bezig gweest.
    maar t zou ook kunne dat ik het ergens anders mee heb vernachelt.
    btw: k kom er net achter dat mn run in startmenu ook weg is.

    btw: weet jij waar deze instellingen ergens zitten?
    dan zet ik ze wel om (of gaat dit niet zo makkelijk?)

    groeten jacy
  • misschien helpt Kelly je verder? http://www.kellys-korner-xp.com
    egs_edits/taskmanager.reg
  • nu kom ik er warempel achter dat ook het register door de admin is vergrendeld!
    hoe k al deze probleme voor elkaar heb gekregen, ik snap het niet!

    groeten jacy
  • Run kan je terug krijgen door rechts op taakbalk te klikken -> properties -> start menu tab -> voor classic = customize -> vinkje bij "display Run" en anders customise -> advanced tab -> vinkje voor "Run command"
  • ik heb een nederlandse xp maar bij mij staat niet een optie in met run of uitvoeren of zoiets.

    groeten jacy
  • Al geprobeerd in safe-mode als admin in te loggen?

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.