Vraag & Antwoord

OS Windows

welke versie van .NET framework moet ik hebben?

4 antwoorden
  • hallo, Sinds kort heb ik Norton Ghost 2003 geïnstalleerd. Bij mijn vorige, Drive Image 7.0, was het nodig .NET Framework geïnstallleerd te hebben. Is dit nu bij Norton Ghost 2003 ook nodig? Er zijn 3 .NET Frame-versies. welke moet je hebben? 1.0 1.1 2.0 Betreft Windows XP / SP2 dank theodosius
  • Norton Ghost 2003 wil .Net Framework 1.1 hebben.
  • dank KeesA
  • En Net Framework 2.0 kan je er gewoon bij installeren, deze versie wordt gebruikt door andere programma's die niet overweg kunnen met 1.1

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.