Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

Win ME probleem met snelkoppelingen!!!!

Anoniem
Rosturp
8 antwoorden
  • Ik heb een Pc met windows ME, Deze heeft sinds gister een raar probleem met de snelkoppelingen op een of andere manier staat er over elke snelkoppeling zo'n pictogrammetje wat veel lijkt op dat van internet geschiednis, mijn vraag is nu hoe krijg ik dat weg, Ook als ik nieuwe snelkoppelingen maak komt dat erover dus wordt er niet meer wijs uit, Systeem herstel
    virus programma's
    anti spyware

    brenge allemaal niks
    het blijft voorkomen hoop dat iemand mij hiermee kan helpen,
    want vind het behoorlijk rot ook omdat het niet me eigen pc is en er illigaal op bezig ben,

    Alvast bedankt Jimmy

    hier een screen van het probleem

    http://img406.imageshack.us/img406/4919/kutzooild1.jpg
  • Ik denk dat een programma iets met die mappen heeft uitgehaald.
    Wat is er op geïnstalleerd? En klik eens met de rechtermuisknop op 1 van die mappen. Is er iets toegevoegd aan de lijst die je dan krijgt? en wat verteld "eigenschappen"?
    Jack Marotick
  • ik krijg geen lijst te zien je plz met screen ff laten zien want moet het snel gefix hebbe, alvas bedank
  • [quote:5edbce0ec9="jumpke"]ik krijg geen lijst te zien je plz met screen ff laten zien want moet het snel gefix hebbe, alvas bedank[/quote:5edbce0ec9]
    Als je op een map, icoon of snelkoppeling met je rechtermuisknop klikt dan hoor je een menuutje te krijgen.
    Als dat bij jou niet zo is dan zou ik de virusscanner maar eens laten lopen.
    Jack Marotick
  • owh ik snapde ut ff niet, in het lijstje staat niks nieuws erbij en eigenschappen ziet er gewoon normaal uit. en als ik vernieuwe doe op buroblad dan zijn de pictogramme er weer gwoon, maar seconde later staan ze er weer op!!!!!
  • Kijk hier eens;
    Start - Uivoeren -(tik in) msconfig - Tabblad STARTUP kiezen
    Dan zie je een hele lijst van programma's die op de achtergrond draaien.
    Vink alles wat je niet kent eens uit en start de computer opnieuw op.
    (in principe kan alles uitgevinkt worden, Alleen de virusscanner is een belangrijk onderdeel.)
    Als de computer opgestart is dan moet je kijken of alle belangrijke zaken het nog doen. Als er iets niet werkt
    moet je uitzoeken welk vinkje weer terug moet plaatsen.
    Jack Marotick
  • Gebruik je [b:1ec934b790]TweakUI[/b:1ec934b790] om de (onderste) snelkoppeling aan te passen.
    Zo ja verander die instelling eens, of deïnstalleer TweakUI
    Zo nee, download dan TweakUI
    (Googlen op [b:1ec934b790]Tweak UI version 1.33 Windows ME[/b:1ec934b790], want de link gaat naar een ander doel)
    http://support.microsoft.com/kb/190643/nl

    Verwijdert het bestand [b:1ec934b790]ShellIconCache[/b:1ec934b790]
    http://support.microsoft.com/kb/132668/nl
  • heb ff instelling met tweak ui verandert, en het is nu weg

    allemaal bedankt

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.