Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

raar afsluit/opstartgedrag

None
4 antwoorden
  • hey elke x als ik windows opstart doet hij over het laadt scherm van XP wel erg lang, er zijn momenten, want hij doet het soms wel soms niet, dat ik wel 5 minuten ken wachten tot die opgestart is.

    voorheen heb ik dit nooit gehad..

    en bij het afsluiten geeft ie een melding dat hij een schijf niet kon bereiken, alleen elke x is het de A: schijf en dat terwijl ik niet eens eenA: schijf heb..

    ideeen?
  • Je zou eens kunnen kijken of je bij je anti-virus programma een optie hebt waarmee je een diskette bij het afsluiten (en eventueel bij het opstarten) kunt scannen. Als die optie er is, probeer hem dan eens uit te schakelen. Wellicht dat dat een oplossing biedt.

    Werkt dat niet (of is die optie niet aanwezig), dan kun je denk ik het beste eens in dit forum een HijackThis log plaatsen. Een expert zal daar dan naar kijken.
  • humzz okeej en dat misschien nu al, ik zal die hijackthis dingen zelf ook wel ff doorlopen

    dat van die virusscannerT misschien is dat wel zo, kgaat ff kijken zodra ik van me linux af ben

    bedankt
  • okeej nou het opstarten is inmiddels flink versnel, de tijden van 5 minuten zijn voorbij.
    Deze verandering is gekomen nadat ik een linux distro met een grub heb geinstalleerd. (Is voor mij nog niet precies de reden waarom die dat dan deed, maar voor nu aangezien ik toch beidde OSsen nodig heb is het ff okeej.)

    alleen het afsluiten is nog niet veranderd.
    De oorzaak dat het bij de virusscannert lag was niet de juist, want ik heb het onderhand al veranderd in de instellingen maar zonder resultaat.

    de hijackthis heb ik er nog niet over heen gegooit zal het doen zodra ik het minder druk heb ;)

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.