Vraag & Antwoord

OS Windows

Terug naar XP na installatie Vista: foutmelding!

4 antwoorden
  • Hallo allemaal. Ik heb onlangs mijn computer met Windows XP geüpgrade naar Vista. (alles geformatteerd ed.) Ik vond Vista echter niet lekker soepel draaien en wilde terug naar XP. Via de XP installatie alles geformateerd opnieuw ed. Maar als ik nu m'n computer opstart krijg ik de melding dat er een [b:ebf0953276]fout is tijdens het laden van het besturingssysteem.[/b:ebf0953276] Als ik daarna Vista opnieuw installeer werkt het wel gewoon. Opnieuw geprobeerd met zowel de Masterdvd van mijn computer (Packard Bell) als een 'normale' XP-cd. Maar telkens dezelde foutmelding. Ook al een update van de BIOS gedaan. Heeft iemand enig idee wat het probleem kan zijn? Alvast bedankt!
  • [quote:7aaa509a90="Battum"]fout is tijdens het laden van het besturingssysteem. [/quote:7aaa509a90] Check alvast de FAQman [url=http://www.computeridee.nl/faqman_antwoord.jsp?faqid=201916]Fout tijdens laden besturingssysteem[/url] Meldt eventueel om wat voor een PC het gaat. Hoe heb je harddisk gepartitioneerd? Bestaat deze wellicht uit meer dan 1 primaire partitie? Dan zou er maar één tegelijk actief en zichtbaar mogen zijn.
  • http://forum.computeridee.nl/showthread.php?t=48439 Tja, de antwoorden zijn al gegeven al wil je het niet weten. :roll:
  • Haha ik had ze tegelijk geplaatst hoor, ik wist namelijk niet echt welk forum ik het best kon gebruiken. Bedankt voor je hulp!

Beantwoord deze vraag

Weet jij het antwoord op deze vraag? Registreer of meld je aan met je account

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.