Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

Vista: server-service niet gestart ?

Anoniem
r.bornkamp
3 antwoorden
  • Ik heb een nieuwe core2quad computer met Vista die ik aan het inrichten ben. In eerste instantie kon ik gewoon via mijn draadloos netwerkje op mijn andere computer komen. Nu ben ik bezig met Office 2000 te installeren (omdat die ook op mijn ander computer met XP staat) en nu plotseling kan ik niet op mijn andere computer komen. Ik krijg de mededeling dat ik misschien niet de juiste machtiging heb, maar daaronder staat de zin: de server-service is niet gestart.
    Ik kan er niet achter komen wat dat betekent en of dat verband houdt met het feit dat ik niet kan inloggen. De XP-computer heeft geen wachtwoord o.i.d. Vanuit de XP-computer kan ik wel nog steeds met een wachtwoord in de Vista computer inloggen.
    Ik weet dat Office 2000 op Vista soms problemen geeft, maar ik zie genoeg vermeldingen van mensen bij wie het wél werkt.
    Weet iemand wat er aan de hand is?
    Bij voorbaat bedankt,
    Rob
  • Wat er aan de hand is, weet ik nog steeds niet, maar vanmorgen kon ik weer verbinding maken. Misschien heeft het herstarten geholpen.
    Rob
  • Ik denk dat je in Vista "met wachtwoord beveiligd delen" aan heb staan. Die moet je uitzetten. Dat kan je vinden in "netwerkcenturm". Als het goed is moet het dan gewoon werken.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.