Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

Lokale profiel kan niet geladen worden

samkaya
6 antwoorden
  • Sinds de vakantie heb ik het probleem dat als ik de computer opstart, dat ik de melding krijg dat het lokale profiel niet geladen kan worden. Onderstaande afbeelding is onduidelijk, maar veteranen onder jullie zullen het wel kennen.

    [img:2f0ce790bf]http://img685.imageshack.us/img685/7518/13092010005.jpg[/img:2f0ce790bf]

    Ik klik op ok en het resultaat is dat hij mijn bureaublad laad en al mijn instellingen is vergeten. Als ik internet explorer start, vraagt hij om mijn standaard zoekmachines enzovoort. Elke applicatie lijkt voor de eerste keer te draaien. Net of ik windows voor het eerst start zeg maar. En dit gebeurd bij elke reboot. Hoe kan ik mijn profiel weer herstellen, iemand enig idee?
  • Systeemherstel al geprobeerd?

    Misschien kan je hier iets mee: http://www.windowsonline.nl/windows_xp/gebruikersprofiel_wordt_niet_geladen-t1673.0.html

    http://www.pctuts.be/f304/gebruikersprofiel-kan-niet-worden-geladen-36105/
  • Ik heb het ook al een paar keer meegemaakt bij verschillende pc's.
    De oplossing was de pc helemaal uit te zetten en daarna weer in te schakelen. In alle gevallen was het profiel weer op te starten.
  • [quote:1d0293bd35="Frits Raaf"]Ik heb het ook al een paar keer meegemaakt bij verschillende pc's.
    De oplossing was de pc helemaal uit te zetten en daarna weer in te schakelen. In alle gevallen was het profiel weer op te starten.[/quote:1d0293bd35]

    [quote:1d0293bd35="The Dragon"]Systeemherstel al geprobeerd?
    [/quote:1d0293bd35]

    Dit werkt dus niet, want ik heb dit probleem al een tijd en is al tig keer afgesloten en opnieuw opgestart. Systeemherstel is ook geen optie, omdat de laatste herstelpunten teruggaan tot eind augustus. Dit probleem is ontstaan in juli.
  • Als ik bij computer eigenschappen kijk, zie ik dat bij gebruiksprofielen, sinds 3 augustus een backup van mijn oude gebruiksprofiel is gemaakt en dat hij nu een nieuwe temp profiel heeft aangemaakt. Ik heb geprobeerd mijn backup te kopieeren, maar dat werkt dus niet. Ik heb maar een nieuwe gebruikersnaam gemaakt en alles vanuit mijn oude document and settings map daarheen gekopieerd. Lijkt er op dat het nu weer normaal werkt. Veel instellingen ben ik kwijt, maar nu worden ze tenminste weer opgeslagen.
  • Heb je hiervoor de gebuiker ook verwijderd? Dan gaat dit niet meer werken omdat de oorspronkelijke gebruiker nooit meer aan te maken is.
    Werken nieuw aangemaakte gebruikers wel goed als je het oude profiel hier nog niet over terug gezet hebt?

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.