Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

XP:geen eigen buroblad bij het laden

caine
3 antwoorden
  • Hallo mensen,
    Mijn dochter belde gisteren: bij het opstarten van haar pc werd ze normaal gelijk doorgeladen naar het buroblad. Gisteren dus niet meer: ze kreeg een foutmelding: XP kan het opgegeven profiel niet laden. Mogelijk beschadigd. Ze werd gelijk 'doorgelinkt' naar een door XP zelf gemaakt tijdelijk profiel, maar die sloeg instellingen niet op. (werd ook vermeld).
    Daar had ze dus niks aan. Een deel van de ouwe instellingen en programmaas stonden er maar voor een deel op:bijv. Nero7 moest ik nog zo instellen dat ie de scout niet laadde.
    Een dag van tevoren had ik um gescand op virussen en/of spyware. Een defrag laten draaien. Hij dee het perfect en sneller als ik van die pc gewend ben. Reeds 's avonds bleek al de fout. Ik snap het niet…….tussentijds heeft de pc gewoon uit gestaan.
    Enfin, aangezien ik niet verder kwam heb ik een nieuw profiel aangemaakt maar moet dus nog de ouwe verwijderen. De instellingen en programmaas staan er weer op zoals bij de installatie destijds.
    Vind dit wel heel vreemd allemaal…..
    Groetenissen,
    Margreet.
  • He het ook wel eens meegemaakt. Komt af en toe voor
    Bij een herstart wordt het profiel wél weer geladen.
  • Nou, helaas werd bij een herstart bij haar niet het buroblad geladen, steeds weer kwam die foutmelding, dus wat daar nou precies is fout gegaan……[/color:d56117a134]

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.