Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

foutmeldingen: ongeldige installatiekopie

None
14 antwoorden
  • Sinds een paar dagen krijg ik al tijdens het opstarten van mijn laptop (windows vista) meerdere foutmeldingen. Bijv: "chrome.exe-ongeldige installatiekopie. c:\Progra~1\mesha~1\MediaBar\Datamngr\datamngr.dll".
    Alle programma's starten vervolgens eerst met een foutmelding.
    Ik heb al verschillende spyware/malwareprogramma's gedraaid, maar de foutmeldingen zijn nog steeds niet weg.

    Ik kom hier zelf niet uit. Is er iemand die mij kan helpen? Alvast bedankt!
  • Eerst het simpelste: al een herstelpunt teruggezet van vòòr het gebeuren?
  • [quote:23e4b335e0="Passer"]Eerst het simpelste: al een herstelpunt teruggezet van vòòr het gebeuren?[/quote:23e4b335e0]

    Nee, dàt heb ik nog niet gedaan. Zal dat vanavond eens doen.(moet straks aan het werk)
  • [quote:f55ac9ee79="eline"][quote:f55ac9ee79="Passer"]Eerst het simpelste: al een herstelpunt teruggezet van vòòr het gebeuren?[/quote:f55ac9ee79]

    Nee, dàt heb ik nog niet gedaan. Zal dat vanavond eens doen.(moet straks aan het werk)[/quote:f55ac9ee79]

    De simpelste oplossing blijkt de beste oplossing! PC draait weer perfect. Bedankt voor de tip!
  • Soms (soms) is het computerleven eenvoudig.
    Maar 'k zou nu toch voor mezelf eens gaan nadenken van: wat heb ik tussen toen (de dag van je herstelpunt) en nu gedaan (geinstalleerd, uninstalled, ….) dat dit zou kunnen veroorzaken hebben.
    Op die manier kan je gaan bijleren.
    Maar het is opgelost en dat is het voornaamste!
  • [quote:cd8be03675="Passer"]Soms (soms) is het computerleven eenvoudig.
    Maar 'k zou nu toch voor mezelf eens gaan nadenken van: wat heb ik tussen toen (de dag van je herstelpunt) en nu gedaan (geinstalleerd, uninstalled, ….) dat dit zou kunnen veroorzaken hebben.
    Op die manier kan je gaan bijleren.
    Maar het is opgelost en dat is het voornaamste![/quote:cd8be03675]

    Help! Toch niet opgelost….
    Alles leek gisteravond goed te gaan, netjes afgesloten, totdat ik vanmorgen wilde opstarten….
    Het systeem komt terecht in "opstartherstel" en kan vervolgens niks repareren! Kortom, mijn laptop schijnt te zijn overleden :cry:
  • Kan je nog in veilige modus komen? (vermoed van wel) >>> en dan is je laptop nog niet overleden hoor.
  • [quote:3dc0a323c8="Passer"]Kan je nog in veilige modus komen? (vermoed van wel) >>> en dan is je laptop nog niet overleden hoor.[/quote:3dc0a323c8]

    Ja, veilige modus lukt. Dus er is nog hoop? Kan ik dit zelf oplossen, met behulp van jou op afstand?? Of kan ik beter terug naar de winkel?
  • Naar de winkel gaan? Als dit een nieuw gekochte computer betreft zou ik het doen, dan valt het nog onder de waarborg. Is het geen nieuwe computer, probeer dan eerst via het forum - kan je eurootjes besparen! Ik vertrek even van het laatste:

    Je kan in veilige modus komen? mooi zo! Start terug op, ga in veilige modus en kies voor 'laatst werkende goede configuratie' (of hoe staat het er ook weer).

    Als je computer daarmee terug gewoon reboot dan kijk je even naar dit topic: http://forum.computertotaal.nl/phpBB2/viewtopic.php?t=115358 en

    a. laat een scan doen door Mbam (zie link in het begin van de eerste post): eerst Mbam installen, dan dadelijk updaten, dan Mbam uitvoeren en als hij iets vindt, laten verwijderen.
    (kopier de resultaten om ze dadelijk in je nieuw topic te plakken)

    b. Daarna kijk je in de tweede post (van Gerben dus) en lees na wat hij schrijft over Hijack-this.
    Ga dan ook dit programma installeren en laat een logje maken.

    c. Maak best bij Beveiliging een nieuw topic aan waarin je eventueel de link naar dit topic zet, plaats er èn de logjes van Mbam èn van HJ en wacht tot een kenner het beoordeelt.

    Ik heb namelijk het idee dat het wel eens aan spy/malware zou kunnen liggen.
  • Mijn advies:

    Veilige modus opstarten, en dan heel snel een goede back-up maken van al je bestanden en mail

    En dan eventjes de handleiding lezen van je laptop waarin staat beschreven hoe je hem kunt terug zetten naar fabrieksinstellingen.

    Op software zit namelijk geen garantie, alleen op hardware. De winkel zal je hoogst waarschijnlijk niet gratis helpen onder het motto het is garantie. Als de laptop in de Veilige modus opstart is er in ieder geval niets technisch defect voor wat betreft de hardware.
  • Passer, ik ga jou oplossing proberen. Terug gaan naar fabrieksinstellingen kan altijd nog..
  • Klopt, als mijn oplossing niet helpt, kan je dat nog altijd uitvoeren. Als het wel helpt, spaar jij je een hoop geïnstalleer en ge-tune uit.
    Ben benieuwd.
  • Passer, ook jij bedankt voor je hulp. Degene die het probleem heeft opgelost heeft ook nog wat verder gekeken. http://forum.computertotaal.nl/phpBB2/viewtopic.php?t=212986&postdays=0&postorder=asc&start=0
  • Mooi dat je probleem van de baan is - enne: graag gedaan hoor!

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.