Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

Installeren van XP loopt niet door.

jawtje
7 antwoorden
  • Op een oude laptop ben ik XP opnieuw aan het installeren. Er zit een schone harde schijf in. Na het laden van de XP modules wil het een eerste keer opnieuw starten. Dan komt de vraag of er van CD gestart moet worden (door op een key te drukken) dat is dus niet de bedoeling en NORMALITER start het dan een eerste keer op van de harde schijf. In dit geval blijft hij met die boodschap/vraag 'hangen'. Dus mijn installatie loopt niet door. Waar kan dat aan liggen? De BIOS ziet wel degelijk deze harde schijf, dus daar ligt het volgens mij niet aan.
  • Mijn eerste idee: reboot, maar haal op tijd je cd eens uit de speler - start hij nu door?
  • Staat de harde schijf /partitie wel op actief?
    Komt de harde schijf uit een ander systeem of is deze al eerder als installieschijf gebruikt of als 2e schijf of heeft er een ander systeem dan windows op gestaan?
  • [quote:91583e1c8d="Passer"]Mijn eerste idee: reboot, maar haal op tijd je cd eens uit de speler - start hij nu door?[/quote:91583e1c8d]Dat was ook mijn eerste (re)actie, maar dat heeft helaas geen effect. Ik denk dat ik het later maar weer eens met een andere schijf probeer.
  • [quote:ecf89b21b5="andre@home"]Staat de harde schijf /partitie wel op actief?
    Komt de harde schijf uit een ander systeem of is deze al eerder als installieschijf gebruikt of als 2e schijf of heeft er een ander systeem dan windows op gestaan?[/quote:ecf89b21b5]De schijf is met Killdisk helemaal 'schoon' gemaakt en er zou probleemloos op geïnstalleerd moeten kunnen worden, zoals ik wel vaker doe. Dit was voor mij een nieuw fenomeen. Ik denk dat ik toch maar eens een andere schijf probeer.
  • [quote:1e1d6c3acc="jawtje"][quote:1e1d6c3acc="andre@home"]Staat de harde schijf /partitie wel op actief?
    Komt de harde schijf uit een ander systeem of is deze al eerder als installieschijf gebruikt of als 2e schijf of heeft er een ander systeem dan windows op gestaan?[/quote:1e1d6c3acc]De schijf is met Killdisk helemaal 'schoon' gemaakt en er zou probleemloos op geïnstalleerd moeten kunnen worden, zoals ik wel vaker doe. Dit was voor mij een nieuw fenomeen. Ik denk dat ik toch maar eens een andere schijf probeer.[/quote:1e1d6c3acc]Inmideels ben ik met een andere harde schijf aan de gang gegaan en die had aanvankelijk ook hetzelfde 'probleem': wilde zelf niet verder. Ik heb toen die schijf opnieuw geformatteerd TIJDENS het installeringsproces. N.B. Precies hetzelfde als eerder door Killdisk (NTFS) en… nu loopt het gewoon door. Gelukkig!!
    Ik zal die andere schijven (en Killdisk) eens extra in de gaten houden.
  • [quote:e5787e5730="jawtje"]………. Ik heb toen die schijf opnieuw geformatteerd TIJDENS het installeringsproces. …..[/quote:e5787e5730]Daardoor maak je hem wrs ook actief…..

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.