Vraag & Antwoord

OS Windows

Adobe Flash

Anoniem
Abraham54
28 antwoorden
  • op Extra klikken bovenaan, naast Help en dan wat Abraham54 schreef volgen.
  • Firefox - Extra - Plugins

    Shockwave Flash 11.8.800.94

    Shockwave Flash 11.8 r800

    Laatst bijgewerkt zondag 14 juli 2013

    Bestand NPSWF32_11_8_800_94.dll

    MIME-typen
    application/x-shockwave-flash (Adobe Flash movie: swf),
    application/futuresplash (FutureSplash movie: spl)

    Is dit de bedoeling?
  • In mijn Firefox zit alleen de versie Shockwave Flash 11.8.800.94

    Wat betreft [b:e4ef9d220f]Shockwave Flash 11.8 r800[/b:e4ef9d220f], dat zegt mij helemaal niets.

    Wat staat nu geheel rechts van [b:e4ef9d220f]Shockwave Flash 11.8.800.94[/b:e4ef9d220f] bij jou vermeld?
  • [quote:16439fd32b="Abraham54"]In mijn Firefox zit alleen de versie Shockwave Flash 11.8.800.94

    Wat betreft [b:16439fd32b]Shockwave Flash 11.8 r800[/b:16439fd32b], dat zegt mij helemaal niets.

    Wat staat nu geheel rechts van [b:16439fd32b]Shockwave Flash 11.8.800.94[/b:16439fd32b] bij jou vermeld?[/quote:16439fd32b]

    Onder Shockwave Flash staat meer en daarachter uitschakelen.
    Zo te zien gebruiken we allebeide dezelfde versie.
  • KLIK nu dan op het pijltje dat je bij UITSCHAKELEN vindt en kies dan voor altijd aktief of zo iets dergelijks.

    Doe je dat niet, dan is het logisch dat je telkens de melding krijgt dat je Flashplayer dient te installeren!
  • [quote:c6c5a44917="Abraham54"]KLIK nu dan op het pijltje dat je bij UITSCHAKELEN vindt en kies dan voor altijd aktief of zo iets dergelijks.

    Doe je dat niet, dan is het logisch dat je telkens de melding krijgt dat je Flashplayer dient te installeren![/quote:c6c5a44917]

    Er staat geen pijltje dat bij UITSCHAKELEN staat.
  • Zo moet het er staan

    [img:b34a9950bd]http://i210.photobucket.com/albums/bb290/koper2008/Allerlei%20foto/99_zps351cfa26.png[/img:b34a9950bd]


    of zo via meer






    [img:b34a9950bd]http://i210.photobucket.com/albums/bb290/koper2008/Allerlei%20foto/999_zps0d5d0c41.png[/img:b34a9950bd]


    dus altijd activeren moet aangevinkt staan.
  • [quote:617d5d8dab="ks"]Zo moet het er staan

    [img:617d5d8dab]http://i210.photobucket.com/albums/bb290/koper2008/Allerlei%20foto/99_zps351cfa26.png[/img:617d5d8dab]


    of zo via meer






    [img:617d5d8dab]http://i210.photobucket.com/albums/bb290/koper2008/Allerlei%20foto/999_zps0d5d0c41.png[/img:617d5d8dab]


    dus altijd activeren moet aangevinkt staan.[/quote:617d5d8dab]

    Ik ben er achter. De fout zit hem in Firefox.
    na de update van 21.0 naar 22.0 is er iets fout gegaan.
    Ik heb via REVO Uninstaller firefox gewist en toen versie 21.0 weer geïnstalleerd. Alles gaat nu goed.
    Zit er een fout in versie 22.0??

    Nee, ik heb zo juist de update naar 22.0 gedaan en alles loopt nu weer prima. Er zat blijkbaar iets goed fout in Firefox, maar alles werkt nu weer zo als het moet zijn.

    Ik wil iedereen die zo veel moeite voor mij heeft gedaan hierbij hartelijk danken. En… ik ben weer een stuk wijzer geworden.
    Mijn dank.

    Wat mij betreft kan dit topic gesloten worden.

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.