Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

XP - vraag link werkt niet

Anoniem
TonKlein
3 antwoorden
  • hoihoi,

    Ik heb vannacht XP geinstalleerd,
    'T werkt perfect, ben er zeer tevreden over,maar als ik b.v bij startpagina.nl een zoek machine gebruik of op deze site op de link "klik hier"klik word er wel een nieuw venster geopend maar hij blijft helemaal leeg(wit)
    Kan iemand mij uit de "brand"helpen aub
    Alvast Bedankt !
  • Sluit eerst IE en OE even af.

    Ga nu naar Start/uitvoeren, en type [b:10201d87e1]regsvr32 urlmon.dll[/b:10201d87e1]

    Klik OK. Je hoort een bevestiging te krijgen dat het registreren van de dll is gelukt.

    Start even opnieuw op.

    En nu?

    [ Dit Bericht is bewerkt door: TonKlein op 2002-02-18 18:20 ]
  • [quote:fa67e5f5b2]
    Op 18-02-2002 18:19, schreef TonKlein:
    Sluit eerst IE en OE even af.

    Ga nu naar Start/uitvoeren, en type [b:fa67e5f5b2]regsvr32 urlmon.dll[/b:fa67e5f5b2]

    Klik OK. Je hoort een bevestiging te krijgen dat het registreren van de dll is gelukt.

    Start even opnieuw op.

    En nu?

    [ Dit Bericht is bewerkt door: TonKlein op 2002-02-18 18:20 ]
    [/quote:fa67e5f5b2]

    Ha Ton,
    Hartstikke Bedankt
    Hij doet 't perfect !
    Thanx !

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.