Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

Hebben jullie dat nou ook wel eens?

AntWoman
3 antwoorden
  • Dat een url niet opent, een koppeling in een email ofzo… Er gebeurt helemaal niets.
    Dan zet ik een systeemherstel (XP) weer terug en dan is alles weer OK.
    Heel raar.
  • Bij IE6.0 in XP, is het meestal een kwestie van Start/uitvoeren, en vervolgens

    [b:635e0613b4]regsvr32 urlmon.dll[/b:635e0613b4]

    OK, even opnieuw opstarten, klaar.

    Greetz, Ton
  • En hebben jullie ook wel eens dat je 'deze computer' opent en dan een audio cd in je laatje doet en vervolgens je pc NIET aangeeft welke cd erin zit.
    Dan een tijdje later, na opnieuw opstarten ofzo, staat er ineens 'audio cd' dat klopt dan natuurlijk, dan haal ik dat ding eruit, stop er een gewone cdrom in en dan blijft er gewoon nog 'audio cd' staan! Kijk, en dat klopt natuurlijk niet. Want als ik dan vervolgens dubbelklik op het icoon, dan opent de mediaplayer! Terwijl er een hele andere cd inzit! Ik snap er helemaal niets meer van en kom er niet uit.
    HELP!

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.