Vraag & Antwoord

OS Windows

Kan niet meer inloggen bij Hotmail, MSN, Rabobank, ABN AMRO.

Anoniem
None
28 antwoorden
  • hehehe :oops: tja…ik bedoelde IIS……

    maaruh….die prgramma's om internet sneller te maken, mwja dat zou best wel eens kunnen ja…….is er een manier om dit terug te draaien?

    of is er toevallig een andere manier om IIS te instaleren, zodat hij die files wel gewoon ziet staan, ze staan er namelijk wel gewoon……erg vaag dus…
  • Hoi, ik heb een probleem met windows XP.

    ik kan namelijk niet meer inloggen op de rabobank site, om te internet bankieren, tevens kan ik niet meer inloggen op de ABN AMRO site, hotmail en msn……

    ik heb geen firewall draaien, en ik heb zo ongeveer alles geprobeerd…..zoals: instellingen IE 6, netscape en MSN explorer……..MSN explorer kom ik niet op ingelogd, netscape wil ook niet inloggen, en de instellingen van IE zouden goed moeten zijn, aangezien het altijd gewoon gewerkt heeft.

    naar mijn idee zit het dus in windows zelf ofzo…..ik weet echter niet meer waar te zoeken……..is er toevallig iemand die hier ook last van gehad heeft?

    ik hoop dat iemand een antwoord heeft, zodat ik winxp niet opnieuw hoef te instaleren….

    thanx

    dit zijn mijn specs:

    WinXP Prof ENGELS / AMD Athlon 1,2 GHz / 512MB RAM / MSI K7T RAID / Powercolor GeForce2 GTS 32MB / Maxtor 5T040H4 40GB 7200rpm / Maxtor 91080D5 11GB 5400rpm / Toshiba DVD-rom / HP 8100 CD-Writer / Hauppage WinTV kaart / SBLIVE! 1024 / Iiyama S701GT Vision Master 400 17"
  • Probeer het volgende eens:

    Taakbalk IE > Extra > Internet opties > tabblad algemeen > Bestanden verwijderen en Cookies verwijderen.
    Op hetzelfde tabblad > Instellingen > Objecten weergeven > Alles wat je niet herkend verwijderen.
    Windows\Temp leegmaken.

    Engelse omschrijvingen heb ik niet, maar je komt er zo wel uit, neem ik aan.

    Helpt dit allemaal niet, kun je maar beter kijken of je nog een bruikbaar herstelpunt hebt.

    Grtz,
  • kijk….dit wist ik nog niet……dat ga ik eens proberen……..en ja…herstelpunt…… :-? …..hmm….dat zie ik dan wel weer…..alvast bedankt……ik laat nog weten of het gelukt is…….
  • Voor de zekerheid: niet per ongeluk de met XP meegeleverde firewall ingeschakeld?
  • Kijk ook of je privacy opties niet te hoog staan. Als je de acceptatie van cookies te hoog instelt, kan je ook niet inloggen op beveiligde websites. Probeer voordat je naar de inlog site gaat de privacy optie in IE6 in te stellen op "normaal". Ga dan naar de site en probeer het dan nogmaals. Ik hoop dat je hier iets aan hebt?
  • nop, staat niet aan…..heb temp dir geleegd, cookies en temp internet files gedelete en privacy staat zelfs op NUL….nog steeds geen connectie…..kan het misschien aan een of andere SERVICE in winxp liggen……..btw…..hij laad de pagina's dus gewoon niet…..nog geen 0,1 sec…..hij geeft direct een error bij aanklikken van de link….erg vaag……hij heeft het altijd goed gedaan…..
  • [quote:740d03b9cd="Bartez"]nop, staat niet aan…..heb temp dir geleegd, cookies en temp internet files gedelete en privacy staat zelfs op NUL….nog steeds geen connectie…..kan het misschien aan een of andere SERVICE in winxp liggen……..btw…..hij laad de pagina's dus gewoon niet…..nog geen 0,1 sec…..hij geeft direct een error bij aanklikken van de link….erg vaag……hij heeft het altijd goed gedaan…..[/quote:740d03b9cd]

    Venster netwerkverbindingen, rechtermuistoets op internet verbinding klikken en voor eigenschappen kiezen, geavanceerd, en dan het bovenste vinkje uitschakelen
  • firewall staat uit……ik snap er echt geen snars van……..ik heb zo ongeveer alles geprobeerd……en op de microsoft site kan ik het ook niet echt vinden……..vaag vaag vaag……
  • [quote:f96433dedd="Bartez"]ik kan namelijk niet meer inloggen op de rabobank site, om te internet bankieren, tevens kan ik niet meer inloggen op de ABN AMRO site, hotmail en msn……

    ik heb geen firewall draaien, en ik heb zo ongeveer alles geprobeerd…..zoals: instellingen IE 6, netscape en MSN explorer……..MSN explorer kom ik niet op ingelogd, netscape wil ook niet inloggen, en de instellingen van IE zouden goed moeten zijn, aangezien het altijd gewoon gewerkt heeft.[/quote:f96433dedd]

    Lijkt erop dat je geen https (beveiligde SSL) verbinding naar poort 443 kan maken. Aangezien de sites die je hier noemt dit doen…
  • precies……maar is er een manier om dit opnieuw te activeren……(lijkt me wel) maar HOE?
  • Taakbalk IE > Internetopties > Geavanceerd Kijk daar eens of SSL 2.0, SSl 3.0 en TLS 1.0 aangevinkt zijn.

    Grtz
  • ja, die staan aan
  • Klik hier: http://www.intuit.com/support/browsertest/ eens op Test my browser.

    Hoor het wel,
  • dit zie ik……pagina laad niet eens: damm..volgens mij zit er echt iets niet goed….



    The page cannot be displayed
    The page you are looking for is currently unavailable. The Web site might be experiencing technical difficulties, or you may need to adjust your browser settings.

    ——————————————————————————–

    Please try the following:

    Click the Refresh button, or try again later.

    If you typed the page address in the Address bar, make sure that it is spelled correctly.

    To check your connection settings, click the Tools menu, and then click Internet Options. On the Connections tab, click Settings. The settings should match those provided by your local area network (LAN) administrator or Internet service provider (ISP).
    If your Network Administrator has enabled it, Microsoft Windows can examine your network and automatically discover network connection settings.
    If you would like Windows to try and discover them,
    click Detect Network Settings
    Some sites require 128-bit connection security. Click the Help menu and then click About Internet Explorer to determine what strength security you have installed.
    If you are trying to reach a secure site, make sure your Security settings can support it. Click the Tools menu, and then click Internet Options. On the Advanced tab, scroll to the Security section and check settings for SSL 2.0, SSL 3.0, TLS 1.0, PCT 1.0.
    Click the Back button to try another link.



    Cannot find server or DNS Error
    Internet Explorer
  • Zo is het bij mijn opgelost/Internetopties/inhoud/internetrestricties,hier je instellingen veranderen of uitschakelen.
  • [quote:b194098dec="Bartez"]dit zie ik……pagina laad niet eens: damm..volgens mij zit er echt iets niet goed….

    Cannot find server or DNS Error
    Internet Explorer[/quote:b194098dec]

    Krijg je de fout pas na het klikken op de button?

    Aangezien het probleem niet IE specifieks is, lijkt het me niet dat het de browsersettings zijn.

    Wat geven NS, Opera als meldingen?

    Probeer eens NS/Opera ofzo opnieuw te installeren en probeer het dan opnieuw. Als dat het probleem niet verhelpt, dan ligt het probleem ergens anders.

    [quote:b194098dec="Bartez"]ik heb geen firewall draaien[/quote:b194098dec]
    Windows XP schijnt een ingebouwde firewall te hebben.

    Weet je zeker dat de firewall toch niet heel stiekem de boel blokkeert?
  • Test je instellingen eens even op www.dslreports.com , mocht er iets gewijzigd moeten worden kun je op de zelfde site bij Tools het progje DRTcp downen daarvoor.

    Grtz,
  • perfect, probeer ik dat ff:

    firewall staat niet aan:

    NS werkt ook niet

    en de fout verschijnt direct na het aanklikken van de link…..ofetwel, er wordt niet eens gekeken naar een pagina……en dus ook niet geladen….


    BTW: Welke test raad je me aan…..er staan er namelijk wel erg veel….
  • onder DSLR Tools de Speed tests

    Grtz,

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.