Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Meer informatie.

Akkoord

Vraag & Antwoord

OS Windows

automatische verbinding werkt niet??

Rumaro
5 antwoorden
  • ik heb windows mellenium edition opnieuw geinstaleerd.maar als ik automatische verbinding wil aanvinken.kan dat niet.het vakje is grijs gekleurd.en krijg het met geen mogelijkheid anders.ik heb de vraag al eens eerder gesteld.maar moest iets in het registert veranderen.heb ik geprobeerd.maar dat werkt ook niet.heb windows weer verwijderd.en opnieuw geinstaleerd.maar steeds het zelfde.zo blijf ik wel bezich natuurlijk.weet iemand een oplossing.kan het ook door bepaalde software komen.zoals:winzip/winrar/norton
    ealplayer/enz,enz.het zijn toch de standaard progjes.waar ik voorheen geen problemen mee had.
    alvast bedankt…..vedion.
  • neem win98se of xp .
    laat win me links liggen het is het meest buggy os van microsoft :P :P
  • zal je wellicht al geprobeert hebben maar …


    als je gewoon eerst een inbelverbinding aanmaakt via inbelnetwerk , van weet ik veel wat voor nr kan je daarna dan niet onder internetopties - verbindingen die verbinding "wit" zien
  • verwijder de file die eindigt op .pwl

    moet het daarna weer doen.

    iets anders vaags: bij herinstallatie, verwijder ook [b:baa5e15971]
  • [quote:e82b02e559="plextor"]neem win98se of xp .
    laat win me links liggen het is het meest buggy os van microsoft :P :P[/quote:e82b02e559]Moet je maar net hebben liggen :o

Beantwoord deze vraag

Dit is een gearchiveerde pagina. Antwoorden is niet meer mogelijk.